<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Serie A2 femminile, comincia la caccia alla Delta Informatica | Volley News</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.4 - wordpress-advertising.tunasite.com -->
<style type="text/css" id="wp_pro_advertising_system_css">#wppas_banner_work_area {padding:0 !important;}</style>
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dopo il cambio della guardia al vertice del campionato di A2 femminile, la Delta Trentino guida il drappello delle squadre che puntano alla promozione"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.volleynews.it/2020/02/15/serie-a2-femminile-comincia-la-caccia-alla-delta-informatica/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Serie A2 femminile, comincia la caccia alla Delta Informatica | Volley News" />
<meta property="og:description" content="Dopo il cambio della guardia al vertice del campionato di A2 femminile, la Delta Trentino guida il drappello delle squadre che puntano alla promozione" />
<meta property="og:url" content="https://www.volleynews.it/2020/02/15/serie-a2-femminile-comincia-la-caccia-alla-delta-informatica/" />
<meta property="og:site_name" content="Volley News" />
<meta property="article:publisher" content="http://www.facebook.com/socialvolleynews" />
<meta property="article:tag" content="Serie A2 femminile" />
<meta property="article:section" content="A2 Femminile" />
<meta property="article:published_time" content="2020-02-15T07:00:11+00:00" />
<meta property="article:modified_time" content="2020-02-14T17:41:08+00:00" />
<meta property="og:updated_time" content="2020-02-14T17:41:08+00:00" />
<meta property="og:image" content="https://www.volleynews.it/wp-content/uploads/2020/02/1047ae24-2e00-4c15-b28a-145f8d05607e.jpg" />
<meta property="og:image:secure_url" content="https://www.volleynews.it/wp-content/uploads/2020/02/1047ae24-2e00-4c15-b28a-145f8d05607e.jpg" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="381" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dopo il cambio della guardia al vertice del campionato di A2 femminile, la Delta Trentino guida il drappello delle squadre che puntano alla promozione" />
<meta name="twitter:title" content="Serie A2 femminile, comincia la caccia alla Delta Informatica | Volley News" />
<meta name="twitter:site" content="@thevolleynews" />
<meta name="twitter:image" content="https://www.volleynews.it/wp-content/uploads/2020/02/1047ae24-2e00-4c15-b28a-145f8d05607e.jpg" />
<meta name="twitter:creator" content="@thevolleynews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.volleynews.it/#website","url":"https://www.volleynews.it/","name":"Volley News","description":"Volley News","potentialAction":{"@type":"SearchAction","target":"https://www.volleynews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.volleynews.it/2020/02/15/serie-a2-femminile-comincia-la-caccia-alla-delta-informatica/#primaryimage","url":"https://www.volleynews.it/wp-content/uploads/2020/02/1047ae24-2e00-4c15-b28a-145f8d05607e.jpg","width":678,"height":381},{"@type":"WebPage","@id":"https://www.volleynews.it/2020/02/15/serie-a2-femminile-comincia-la-caccia-alla-delta-informatica/#webpage","url":"https://www.volleynews.it/2020/02/15/serie-a2-femminile-comincia-la-caccia-alla-delta-informatica/","inLanguage":"it-IT","name":"Serie A2 femminile, comincia la caccia alla Delta Informatica | Volley News","isPartOf":{"@id":"https://www.volleynews.it/#website"},"primaryImageOfPage":{"@id":"https://www.volleynews.it/2020/02/15/serie-a2-femminile-comincia-la-caccia-alla-delta-informatica/#primaryimage"},"datePublished":"2020-02-15T07:00:11+00:00","dateModified":"2020-02-14T17:41:08+00:00","author":{"@id":"https://www.volleynews.it/#/schema/person/11576cbf778cb460392c2332b9166c6c"},"description":"Dopo il cambio della guardia al vertice del campionato di A2 femminile, la Delta Trentino guida il drappello delle squadre che puntano alla promozione"},{"@type":["Person"],"@id":"https://www.volleynews.it/#/schema/person/11576cbf778cb460392c2332b9166c6c","name":"Stefano Benzi","image":{"@type":"ImageObject","@id":"https://www.volleynews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/64a47f4af931e942a18070a1c2127917?s=96&d=mm&r=g","caption":"Stefano Benzi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Volley News &raquo; Feed" href="https://www.volleynews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Volley News &raquo; Feed dei commenti" href="https://www.volleynews.it/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Volley News &raquo; iCal Feed" href="https://www.volleynews.it/volleyintv/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96766646-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-96766646-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.volleynews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cps_css_style-css'  href='https://www.volleynews.it/wp-content/plugins/category-post-slider/css/cps-style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.volleynews.it/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.volleynews.it/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.volleynews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='coldform-css'  href='https://www.volleynews.it/wp-content/plugins/contact-coldform/coldskins/coldskin-default.css?ver=20191024' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.volleynews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.volleynews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.volleynews.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.volleynews.it/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.volleynews.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.45' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.volleynews.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.45' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.volleynews.it/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.volleynews.it/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.volleynews.it/wp-content/themes/mh-magazine/style.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.volleynews.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.volleynews.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.volleynews.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.volleynews.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Risposta inaspettata dal server. Il file potrebbe essere stato correttamente caricato, controlla la Libreria dei media o ricarica la pagina.","http_error_image":"La post produzione dell'immagine non \u00e8 riuscita. Se questa \u00e8 una fotografia o una immagine larga, diminuiscila fino a 2500 pixel e caricala nuovamente,","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Ignora","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/plupload/handlers.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.volleynews.it\/wp-admin\/admin-ajax.php","nonce":"76f3d1c139","remove":"99920179b6","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.volleynews.it\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=9a5ccb3198","flash_swf_url":"https:\/\/www.volleynews.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"File permessi","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.volleynews.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.volleynews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.45'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.volleynews.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.45'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.volleynews.it\/wp-admin\/admin-ajax.php","security":"28216da5ec","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.volleynews.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.volleynews.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.volleynews.it\/wp-admin\/admin-ajax.php","ajax_nonce":"ec49c3d073","flag_url":"https:\/\/www.volleynews.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1580220936'></script>
<link rel='https://api.w.org/' href='https://www.volleynews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.volleynews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.volleynews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.volleynews.it/?p=147217' />
<link rel="alternate" type="application/json+oembed" href="https://www.volleynews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.volleynews.it%2F2020%2F02%2F15%2Fserie-a2-femminile-comincia-la-caccia-alla-delta-informatica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.volleynews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.volleynews.it%2F2020%2F02%2F15%2Fserie-a2-femminile-comincia-la-caccia-alla-delta-informatica%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-T3c2UjdMcmw5QTIybWRZelVoQ09TS1piYTZTbVJLbS94UEhRdmVHTVo0aHdlUGJMQmN6S2RxaENIRDlZS204ZHd6NmpxSWRWc2g5Z0NabitKSVJSQjhLSHk0VnhDdy9idzlWWkFTc2Z4MXhjd0lIT3c1NGFNQk9TTDVIcFRUZ3J8YTVpQnp6VDNjRmRneWFNRTdIbGs4NlZUdjJXbHJlWFJPYmxoZmtYVitZVT0=" content="ApCAZzJ2thKsu20jG1pN"/><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.volleynews.it"><link rel="https://theeventscalendar.com/" href="https://www.volleynews.it/wp-json/tribe/events/v1/" /><!--[if lt IE 9]>
<script src="https://www.volleynews.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 13px; font-size: 0.8125rem; }
</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.volleynews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.volleynews.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
				<style type="text/css" id="wp-custom-css">
			/* FULVIO CODE - NON CANCELLARE */

.mh-container-outer {
    margin:76px auto !important;
}

@media only screen and (max-width: 620px) {
.mh-container-outer {
    margin:0px auto !important;
	}
}

/* BASE SKIN ADV - F */

#skinadv{
	width:100%;
	min-width:3840px;
	resize:none;
	position:fixed;
	top:0px;
	left:50%;
	margin-left:-1920px;
	padding:0px;
	z-index:0;
	}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body id="mh-mobile" class="post-template-default single single-post postid-147217 single-format-standard tribe-no-js tribe-events-page-template mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption wpb-js-composer js-comp-ver-4.12.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	
<!--FULVIO CODE-->	
		
		<div id="skinadv">
			<div  class="pz_cont paszone-container-80001   " id="paszonecont_80001" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-80001 " id="80001" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1235606668 paszoneholder-80001" style="" ><div class="pasli pasli-97004 "  data-duration="15000" bid="97004" aid="80001"><a class="wppaslink" href="https://www.volleynews.it?pasID=OTcwMDQ=&amp;pasZONE=ODAwMDE=" target="_blank" ><img src="https://www.volleynews.it/wp-content/uploads/2019/05/ERBAVOGLIOSKIN_FULL_BCK_B.jpg?pas=10618636042002150811" alt="SKIN_ERBAVOGLIO_istituzionale" border="0"  /></a></div><div class="pasli pasli-91907 "  data-duration="15000" bid="91907" aid="80001"><a class="wppaslink" href="https://www.volleynews.it?pasID=OTE5MDc=&amp;pasZONE=ODAwMDE=" target="_blank" ><img src="http://www.volleynews.it/wp-content/uploads/2019/11/Skin.jpg?pas=7598093782002150811" alt="SKIN_GPCAR" border="0"  /></a></div><div class="pasli pasli-81080 "  data-duration="15000" bid="81080" aid="80001"><a class="wppaslink" href="https://www.volleynews.it?pasID=ODEwODA=&amp;pasZONE=ODAwMDE=" target="_blank" ><img src="http://www.volleynews.it/wp-content/uploads/2019/07/unnamed.png?pas=20141667762002150811" alt="Sandlover_SKIN" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1235606668 = $(".wppasrotate1235606668").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1235606668").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1235606668").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1235606668.setPause($($slideElement).data("duration"));},});});});</script>		</div>
	
<!--FINE FULVIO CODE-->	
	
<aside class="mh-container mh-header-widget-1">
<div id="text-31" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><div  class="pz_cont paszone-container-80146 _phone_portrait  " id="paszonecont_80146" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-80146 _phone_portrait" id="80146" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate rotating_paszone wppasrotate138054829 paszoneholder-80146" style="" ><div class="pasli pasli-91816 "  data-duration="10000" bid="91816" aid="80146"><a class="wppaslink" href="https://www.volleynews.it?pasID=OTE4MTY=&amp;pasZONE=ODAxNDY=" target="_blank" rel="noopener noreferrer"><img src="http://www.volleynews.it/wp-content/uploads/2019/11/leaderboardgpcar.png?pas=6493427722002150800" alt="LEADERBOARD_GPCAR_2008" border="0"  /></a></div><div class="pasli pasli-81082 "  data-duration="10000" bid="81082" aid="80146"><a class="wppaslink" href="https://www.volleynews.it?pasID=ODEwODI=&amp;pasZONE=ODAxNDY=" target="_blank" rel="noopener noreferrer"><img src="https://www.volleynews.it/wp-content/uploads/2019/03/1080x100.jpg?pas=19742205942002150800" alt="Sandlovers_LEADERBOARD" border="0"  /></a></div><div class="pasli pasli-96999 "  data-duration="10000" bid="96999" aid="80146"><a class="wppaslink" href="https://www.volleynews.it?pasID=OTY5OTk=&amp;pasZONE=ODAxNDY=" target="_blank" rel="noopener noreferrer"><img src="https://www.volleynews.it/wp-content/uploads/2019/05/ERBAVOGLIOLEAD.jpg?pas=19246009222002150800" alt="LEAD_ERBAVOGLIO_ISTITUZIONALE" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate138054829 = $(".wppasrotate138054829").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate138054829").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate138054829").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate138054829.setPause($($slideElement).data("duration"));},});});});</script>
</div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.volleynews.it/" title="Volley News" rel="home">
<img class="mh-header-image" src="https://www.volleynews.it/wp-content/uploads/2018/12/cropped-unspecified.jpg" height="125" width="1080" alt="Volley News" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-vn-container"><ul id="menu-menu-vn" class="menu"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65"><a href="https://www.volleynews.it/">HOME</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19"><a href="#">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://www.volleynews.it/superlega/">SUPERLEGA</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.volleynews.it/a1-femminile/">A1 FEMMINILE</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="https://www.volleynews.it/a2-maschile/">A2 MASCHILE</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://www.volleynews.it/a2-femminile/">A2 FEMMINILE</a></li>
	<li id="menu-item-110210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110210"><a href="https://www.volleynews.it/a2-maschile-2/">A3 MASCHILE</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="https://www.volleynews.it/category/tutte-le-news/">TUTTE LE NEWS</a></li>
</ul>
</li>
<li id="menu-item-1334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1334"><a href="#">TUTTO IL VOLLEY</a>
<ul class="sub-menu">
	<li id="menu-item-11846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11846"><a href="https://www.volleynews.it/attivita-internazionale-2/">ATTIVITÀ INTERNAZIONALE</a></li>
	<li id="menu-item-1343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1343"><a href="https://www.volleynews.it/serie-b-c-d-provinciali/">SERIE B, C, D</a></li>
	<li id="menu-item-1342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1342"><a href="https://www.volleynews.it/giovanili/">GIOVANILI</a></li>
	<li id="menu-item-1986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1986"><a href="https://www.volleynews.it/notizie-ed-eventi/">NOTIZIE ED EVENTI</a></li>
	<li id="menu-item-1341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1341"><a href="https://www.volleynews.it/tornei-estivi/">TORNEI</a></li>
	<li id="menu-item-98241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98241"><a href="https://www.volleynews.it/sitting-volley/">SITTING VOLLEY</a></li>
</ul>
</li>
<li id="menu-item-12096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12096"><a href="#">COPPE EUROPEE</a>
<ul class="sub-menu">
	<li id="menu-item-12099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12099"><a href="https://www.volleynews.it/champions-league/">CHAMPIONS LEAGUE</a></li>
	<li id="menu-item-12097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12097"><a href="https://www.volleynews.it/cev-cup/">CEV CUP</a></li>
	<li id="menu-item-12098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12098"><a href="https://www.volleynews.it/challenge-cup/">CHALLENGE CUP</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.volleynews.it/volley-mercato/">VOLLEY MERCATO</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="#">NAZIONALI</a>
<ul class="sub-menu">
	<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.volleynews.it/nazionale-maschile/">NAZIONALE MASCHILE</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://www.volleynews.it/nazionale-femminile/">NAZIONALE FEMMINILE</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://www.volleynews.it/nazionali-giovanili/">NAZIONALI GIOVANILI</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.volleynews.it/beach-volley/">BEACH VOLLEY</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			IN EVIDENZA<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.volleynews.it/2020/02/15/a2-maschile-lemma-villas-siena-rischia-in-casa-del-materdomini/" title="A2 maschile, l&#8217;Emma Villas Siena rischia in casa del Materdomini">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 Febbraio, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							A2 maschile, l&#8217;Emma Villas Siena rischia in casa del Materdomini						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																A2 Maschile							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.volleynews.it/2020/02/15/il-programma-gare-delle-squadre-maggiori-del-prato-volley-project-25/" title="Il programma gare delle squadre maggiori del Prato Volley Project">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 Febbraio, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Il programma gare delle squadre maggiori del Prato Volley Project						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Serie B, C, D e Provinciali							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.volleynews.it/2020/02/15/tonno-callipo-abouba-dobbiamo-essere-meno-nervosi-e-piu-positivi/" title="Tonno Callipo, Abouba: &#8220;Dobbiamo essere meno nervosi e più positivi&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 Febbraio, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Tonno Callipo, Abouba: &#8220;Dobbiamo essere meno nervosi e più positivi&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Uncategorized							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.volleynews.it/2020/02/15/serie-a2-femminile-comincia-la-caccia-alla-delta-informatica/" title="Serie A2 femminile, comincia la caccia alla Delta Informatica">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 Febbraio, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Serie A2 femminile, comincia la caccia alla Delta Informatica						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																A2 Femminile							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.volleynews.it/2020/02/14/olimpia-troppo-solida-per-la-conad-reggio-emilia-vittoria-netta-3-0/" title="Olimpia troppo solida per la Conad Reggio Emilia: vittoria netta, 3-0">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 14 Febbraio, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Olimpia troppo solida per la Conad Reggio Emilia: vittoria netta, 3-0						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																A2 Maschile							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.volleynews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.volleynews.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.volleynews.it/category/a2-femminile/" itemprop="url"><span itemprop="title">A2 Femminile</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Serie A2 femminile, comincia la caccia alla Delta Informatica</nav>
<article id="post-147217" class="post-147217 post type-post status-publish format-standard has-post-thumbnail hentry category-a2-femminile category-tutte-le-news tag-serie-a2-femminile">
	<header class="entry-header clearfix"><h1 class="entry-title">Serie A2 femminile, comincia la caccia alla Delta Informatica</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.volleynews.it/2020/02/">15 Febbraio, 2020</a></span>
</p>
	</header>
	<div id="text-23" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><div  class="pz_cont paszone-container-70581 _phone_portrait  " id="paszonecont_70581" style="overflow:hidden; max-width:678px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-70581 _phone_portrait" id="70581" style="overflow:hidden; max-width:678px; max-height:81px;  "><div class="wppasrotate   paszoneholder-70581" style="" ><div class="pasli pasli-81082 "  data-duration="5000" bid="81082" aid="70581"><a class="wppaslink" href="https://www.volleynews.it?pasID=ODEwODI=&amp;pasZONE=NzA1ODE=" target="_blank" rel="noopener noreferrer"><img src="https://www.volleynews.it/wp-content/uploads/2019/03/1080x100.jpg?pas=16202890192002150800" alt="Sandlovers_LEADERBOARD" border="0"  /></a></div></div></div></div>
</div>
		</div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.volleynews.it/wp-content/uploads/2020/02/1047ae24-2e00-4c15-b28a-145f8d05607e-678x381.jpg" alt="" title="Delta Trentino" />
<figcaption class="wp-caption-text">Foto: LegaVolley Femminile</figcaption>
</figure>
<p><strong>Di <em>Redazione</em></strong></p>
<p><strong>POOL PROMOZIONE</strong><br />
<strong>La capolista Delta Informatica Trentino in casa contro l&#8217;Eurospin Ford Sara Pinerolo,</strong> l&#8217;immediata inseguitrice Omag San Giovanni in Marignano a Busto Arsizio contro la Futura Volley Giovani. La seconda giornata di Pool Promozione darà già indicazioni importanti sulla vetta della classifica, dopo che nello scorso turno si è concretizzato il sorpasso da parte delle gialloblù. Settimana senza intoppi in casa trentina dopo la lunga e logisticamente impegnativa trasferta ad Olbia: <em>&#8220;Affronteremo una squadra che è reduce da una vittoria importante con Busto Arsizio, una formazione che è sempre molto difficile da battere</em> – <strong>spiega Matteo Bertini, tecnico della Delta Informatica</strong> – <em>nella prima uscita della pool promozione Pinerolo ha offerto un&#8217;ottima prova, nonostante mancassero due giocatrici importanti come Grigolo e Bertone che non so se torneranno a disposizione per la sfida di domenica. Al di là di questo dovremo affrontare la gara con grande attenzione, mentale ma soprattutto tecnica per cercare di limitare i loro punti di forza, su tutti l&#8217;opposto Zago&#8221;. &#8220;Domenica incontriamo Trento che per noi non è una partita di classifica ma sarà sicuramente un test di collaudo per vedere se siamo in grado di fare male ad una grandissima squadra &#8211;</em> <strong>spiega Michele Marchiaro, coach di Pinerolo</strong> &#8211; <em>non sono imbattibili, certo, ma devi mettere giù un&#8217;ottima prestazione sperando che loro ti concedano qualcosa. Noi stiamo bene, stiamo recuperando Grigolo e Bertone che sono rientrate ad allenarsi in gruppo. Sono due giocatrici molto importanti non solo per la loro individualità ma anche per un altro aspetto, ovvero avere maggiori soluzioni, maggiore profondità e più scelte&#8221;.</em></p>
<p><strong>Avversarie delle &#8216;zie&#8217; marignanesi sono appunto le cocche della Futura Volley Giovani,</strong> già affrontate e battute nel palazzetto amico nei quarti di finale di Coppa Italia. La formazione romagnola guidata dal tecnico Stefano Saja ha svolto fino ad oggi un percorso entusiasmante ma nell&#8217;ultimo mese è stata penalizzata dall&#8217;infortunio di Battistoni che ha privato la squadra di un cardine fondamentale. <em>&#8220;Ci aspetta una partita tosta, San Giovanni in Marignano è una squadra che mi piace soprattutto per il tipo di gioco che esprime</em> &#8211;<strong> rileva Matteo Lucchini, coach di Busto</strong> &#8211; <em>abbiamo però già affrontato altre volte questo tipo di partita, riuscendo spesso a mettere in difficoltà formazioni di alta classifica: cercheremo di farlo anche con loro, arriviamo dalla prestazione incolore di Pinerolo ma questo non deve far pensare a una Futura ormai in vacanza. Domenica cercheremo di mettere in campo tutto quello che abbiamo e di sfoderare una prestazione con la P maiuscola, faremo di tutto per mettere in discussione un risultato che sulla carta potrebbe già sembrare definito&#8221;.</em></p>
<p><strong>Il terzo posto è del Volley Soverato, che misurerà le proprie ambizioni in casa della Conad Olimpia Teodora Ravenna.</strong> Le cavallucce marine hanno esordito con il successo interno su Torino, mentre le romagnole si sono imposte a Martignacco. Proprio durante il match in Friuli, però, la palleggiatrice Elisa Morolli è stata vittima di un grave infortunio: rottura del tendine d&#8217;Achille e stagione finita in anticipo. Coach Simone Bendandi dovrà quindi ridisegnare la propria formazione al cospetto di una squadra determinata a restare nelle primissime posizioni.</p>
<p><strong>Il Barricalla Cus Torino se la vedrà con la Geovillage Hermaea Olbia</strong> in un confronto che mette in palio punti importanti per riavvicinare la zona Play Off. <em>&#8220;Il nostro esordio in questa Pool</em> &#8211; <strong>commenta il preparatore atletico cussino Omar Capuzzo</strong> &#8211; <em>è stato a mio modo di vedere ottimo. Ci siamo affacciati alla seconda fase con fiducia, ma anche con curiosità per capire il nostro livello di gioco e con l&#8217;ambizione di alzare ulteriormente l&#8217;asticella delle nostre prestazioni. Domenica sarà un’altra battaglia. Dopo un inizio complicato, con cinque sconfitte e il cambio di guida tecnica, per le nostre avversarie è iniziata una nuova stagione, hanno ritrovato compattezza e fiducia nel loro gioco. Sono certamente una squadra in salute e in fiducia, mi aspetto un&#8217;altra gara difficile e tirata, decisa dai dettagli. Dobbiamo giocare la nostra pallavolo di sacrificio, rimanendo fedeli alla nostra identità&#8221;.</em></p>
<p><strong>Anticipo del sabato tra LPM BAM Mondovì e Itas Città Fiera Martignacco.</strong> Le pumine, ottenuto il prezioso successo a San Giovanni in Marignano, puntano a risalire dalla quinta posizione attuale. <em>&#8220;Avevamo bisogno della vittoria a Marignano</em> &#8211; <strong>conferma Elina Rodriguez, schiacciatrice argentina della LPM BAM</strong> &#8211; <em>ci è servita per prendere maggiore fiducia in noi stesse. Sono molto contenta per la squadra, per il lavoro messo in campo e per il carattere che abbiamo tirato fuori. Sabato giocheremo contro Martignacco e sarà una partita difficile. Dovremo fare, come sempre, il nostro massimo, per salire in classifica e raggiungere le formazioni che ci precedono. Avremo bisogno di tutto il nostro carattere e della fiducia nelle nostre capacità. Sabato sarà molto importante cercare la vittoria, soprattutto perché torniamo a giocare in casa, davanti al nostro caloroso pubblico&#8221;. &#8220;Andremo a Mondovì per cercare di rompere il ghiaccio nella Pool promozione conquistando qualche punto</em> – <strong>afferma Marta Pecalli, giovane libero dell&#8217;Itas Città Fiera</strong> &#8211; <em>pur conoscendo il valore dell’avversario. Contro Ravenna abbiamo sfiorato il tie break, quindi sabato cercheremo di avere maggiore continuità nel corso del match. Come sempre daremo il massimo&#8221;.</em></p>
<p><strong>POOL SALVEZZA</strong><br />
<strong>Esordio interno nella seconda fase del Campionato per la Roana CBF Helvia Recina Macerata,</strong> che guida la Pool Salvezza in coabitazione con Montecchio in virtù dei risultati della 1^ giornata. Le ragazze di Luca Paniconi ospiteranno la Green Warriors Sassuolo, penultima e alla ricerca di punti. <em>&#8220;Sassuolo è una squadra che ha cambiato molto nel mercato di gennaio, forse anche più di noi</em> &#8211; <strong>presenta il match proprio coach Paniconi</strong> &#8211; <em>non deve trarre in inganno la posizione di classifica, perché ha una squadra giovane con un potenziale d’attacco importante, quindi in qualsiasi momento ha le carte in regola per esprimere prestazioni di alto livello, mettendo in difficoltà chiunque. Questa partita arriva in un momento per noi importante, dopo due vittorie esterne con bottino pieno, quindi sarebbe importantissimo dare continuità alle prestazioni e ai risultati. Stiamo lavorando bene, quindi credo che in settimana ci sia il giusto approccio, poi però come sempre è il campo a dare le risposte&#8221;.</em></p>
<p><strong>Trasferta insidiosa per la Sorelle Ramonda Ipag, attesa dall&#8217;Exacer Montale.</strong> La squadra di Alessandro Beltrami, cominciata la seconda fase con un ko interno, intende rifarsi immediatamente. Le emiliane di Ivan Tamburello, però, vorranno riscattare il mancato successo contro Roma. <em>&#8220;A Roma non è andata come speravamo</em> <strong>&#8211; conferma Gaia Giovannini, schiacciatrice classe 2001</strong> &#8211; <em>abbiamo giocato i primi due set molto bene, Roma dal terzo set si è ripresa notevolmente e noi siamo un po’ calate, non riuscendo a chiudere nei momenti decisivi. Montecchio? Abbiamo giocato più volte contro di loro, quindi è una squadra che conosciamo già. Nelle amichevoli abbiamo dimostrato che riusciamo ad essere all&#8217;altezza, quindi domenica spero tanto nella vittoria. Noi daremo il massimo e proveremo a portare a casa punti preziosi per la lotta salvezza, perché ci crediamo e abbiamo le potenzialità per riuscirci&#8221;.</em></p>
<p><strong>Entrambe vittoriose lo scorso weekend, Cuore di Mamma Cutrofiano e P2P Smilers Baronissi</strong> <strong>si affrontano</strong> in una gara che si preannuncia estremamente equilibrata. <em>&#8220;La classifica parla chiaro: Cutrofiano ha un buon bottino di punti ed è una squadra forte</em> &#8211; <strong>sintetizza Leonardi Barbieri, coach delle irnine</strong> &#8211; <em>ha dimostrato di poter vincere contro qualsiasi squadra e lo ha fatto anche a Montecchio, in ribaltamento, al tie break. Hanno la Valli, che conosco molto bene, in grado di giocare sia da posto 4 che da opposto. L&#8217;assenza di Kajalina non li ha turbati. Noi, però, dobbiamo pensare a inquadrare il loro gioco e conservare concentrazione e determinazione per tutta la partita. In queste partite, con la posta in palio molto alta, lo stress aumenta ma le nostre atlete hanno già dimostrato di poter rendere al meglio anche sotto pressione. Abbiamo impattato benissimo nella Pool, abbiamo conquistato una vittoria che non solo ha dato morale ma ha anche assicurato la continuità di risultati attraverso la continuità di gioco e di rendimento&#8221;. </em></p>
<p><strong>Confortata dal successo di Sassuolo, il primo esterno della stagione, la Sigel Marsala attende al PalaBellina la Cda Talmassons.</strong> I punti dalla quota salvezza si sono ridotti a 6 per le lilibetane, che puntano a un altro successo per dare forma alle proprie ambizioni. Le friulane giungeranno in Sicilia con l&#8217;obiettivo di dare di sé un&#8217;immagine diversa da quella esibita in casa contro Macerata. <em>&#8220;Non c&#8217;è tempo per pensare alle gare già giocate, dobbiamo archiviare in fretta la sconfitta subita contro Macerata e guardare alla trasferta di Marsala</em> &#8211; <strong>puntualizza Irene Gomiero, capitana di Talmassons</strong> &#8211; <em>sarà un&#8217;altra bella sfida, complicata tatticamente perché non conosciamo ancora bene il livello del girone e delle nostre avversarie e perché da qui alla fine dovremo fare sempre più punti possibili, senza se e senza ma. Dobbiamo ritornare in campo con la voglia di riscattarci subito e portare a casa la vittoria che non è un fatto scontata. Avremo due uscite impegnative di seguito, prima a Marsala e poi a Baronissi, ma anche le altre formazioni vivono la medesima situazione, quindi questo aspetto non sarà assolutamente un problema&#8221;.</em></p>
<p><strong>Chiude il programma il duello tra Club Italia Crai e Acqua&amp;Sapone Roma Volley Club.</strong> Le azzurrine di Massimo Bellano dovranno dimostrare di avere digerito il ko di Baronissi, mentre le capitoline, tirato un sospiro di sollievo domenica scorsa contro Montale, cercano punti per tenere lontane le ultime tre posizioni, che a fine Pool significheranno retrocessione diretta in B1.</p>
<p><strong>CAMPIONATO DI SERIE A2 FEMMINILE &#8211; IL PROGRAMMA DELLA 2^ GIORNATA</strong><br />
<strong>POOL PROMOZIONE</strong><br />
<em>Sabato 15 febbraio, ore 18.30</em><br />
LPM BAM Mondovì &#8211; Itas Città Fiera Martignacco ARBITRI: Usai-Fontini<br />
<em>Domenica 16 febbraio, ore 17.00</em><br />
Futura Volley Giovani Busto Arsizio &#8211; Omag S.G. Marignano ARBITRI: Cecconato-Serafin<br />
Conad Olimpia Teodora Ravenna &#8211; Volley Soverato ARBITRI: Giglio-Sabia<br />
Delta Informatica Trentino &#8211; Eurospin Ford Sara Pinerolo ARBITRI: De Vittoris-Laghi<br />
Barricalla Cus Torino &#8211; Geovillage Hermaea Olbia ARBITRI: Chiriatti-Clemente</p>
<p><strong>POOL SALVEZZA</strong><br />
<em>Domenica 16 febbraio, ore 17.00</em><br />
Club Italia Crai &#8211; Acqua&amp;Sapone Roma Volley Club ARBITRI: Pasin-Guarneri<br />
Exacer Montale &#8211; Sorelle Ramonda Ipag Montecchio ARBITRI: Proietti-Somansino<br />
Cuore di Mamma Cutrofiano &#8211; P2P Smilers Baronissi ARBITRI: Cavalieri-Scarfò<br />
Sigel Marsala &#8211; Cda Talmassons ARBITRI: Armandola-Scotti<br />
Roana CBF H.R. Macerata &#8211; Green Warriors Sassuolo ARBITRI: Grassia-Noce</p>
<p><strong>LE CLASSIFICHE</strong><br />
<strong>POOL PROMOZIONE</strong><br />
Delta Informatica Trentino 52; Omag S.Giov. In Marignano 51; Volley Soverato 40; Eurospin Ford Sara Pinerolo 36; LPM BAM Mondovì 35; Conad Olimpia Teodora Ravenna 35; Futura Volley Giovani Busto Arsizio 30; Barricalla Cus Torino 29; Itas Città Fiera Martignacco 25; Geovillage Hermaea Olbia 24.</p>
<p><strong>POOL SALVEZZA</strong><br />
Roana Cbf H.R. Macerata 29; Sorelle Ramonda Ipag Montecchio 29; Cuore Di Mamma Cutrofiano 25; Club Italia Crai 24; Cda Talmassons 21; Acqua &amp; Sapone Roma Volley Club 20; P2P Smilers Baronissi 19; Exacer Montale 19; Green Warriors Sassuolo 14; Sigel Marsala 13.</p>
<p><em>(Fonte: comunicato stampa)</em></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volleynews.it%2F2020%2F02%2F15%2Fserie-a2-femminile-comincia-la-caccia-alla-delta-informatica%2F&t=Serie+A2+femminile%2C+comincia+la+caccia+alla+Delta+Informatica', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Serie+A2+femminile%2C+comincia+la+caccia+alla+Delta+Informatica:&url=https%3A%2F%2Fwww.volleynews.it%2F2020%2F02%2F15%2Fserie-a2-femminile-comincia-la-caccia-alla-delta-informatica%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.volleynews.it%2F2020%2F02%2F15%2Fserie-a2-femminile-comincia-la-caccia-alla-delta-informatica%2F&media=https://www.volleynews.it/wp-content/uploads/2020/02/1047ae24-2e00-4c15-b28a-145f8d05607e.jpg&description=Serie+A2+femminile%2C+comincia+la+caccia+alla+Delta+Informatica', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.volleynews.it%2F2020%2F02%2F15%2Fserie-a2-femminile-comincia-la-caccia-alla-delta-informatica%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Serie%20A2%20femminile%2C%20comincia%20la%20caccia%20alla%20Delta%20Informatica&amp;body=https%3A%2F%2Fwww.volleynews.it%2F2020%2F02%2F15%2Fserie-a2-femminile-comincia-la-caccia-alla-delta-informatica%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.volleynews.it/tag/serie-a2-femminile/" rel="tag">Serie A2 femminile</a></li></ul></div><div id="text-30" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><div  class="pz_cont paszone-container-70581 _phone_portrait  " id="paszonecont_70581" style="overflow:hidden; max-width:678px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-70581 _phone_portrait" id="70581" style="overflow:hidden; max-width:678px; max-height:81px;  "><div class="wppasrotate   paszoneholder-70581" style="" ><div class="pasli pasli-81082 "  data-duration="5000" bid="81082" aid="70581"><a class="wppaslink" href="https://www.volleynews.it?pasID=ODEwODI=&amp;pasZONE=NzA1ODE=" target="_blank" rel="noopener noreferrer"><img src="https://www.volleynews.it/wp-content/uploads/2019/03/1080x100.jpg?pas=1854293622002150800" alt="Sandlovers_LEADERBOARD" border="0"  /></a></div></div></div></div>
</div>
		</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.volleynews.it/2020/02/14/olimpia-troppo-solida-per-la-conad-reggio-emilia-vittoria-netta-3-0/" rel="prev"><img width="80" height="60" src="https://www.volleynews.it/wp-content/uploads/2020/02/cddfb2c2-1393-4f5d-a3b5-8054e1c6e3f1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2020/02/cddfb2c2-1393-4f5d-a3b5-8054e1c6e3f1-80x60.jpg 80w, https://www.volleynews.it/wp-content/uploads/2020/02/cddfb2c2-1393-4f5d-a3b5-8054e1c6e3f1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Precedente</span><p>Olimpia troppo solida per la Conad Reggio Emilia: vittoria netta, 3-0</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.volleynews.it/2020/02/15/tonno-callipo-abouba-dobbiamo-essere-meno-nervosi-e-piu-positivi/" rel="next"><img width="80" height="60" src="https://www.volleynews.it/wp-content/uploads/2020/02/ABOUBA-FT-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2020/02/ABOUBA-FT-80x60.jpg 80w, https://www.volleynews.it/wp-content/uploads/2020/02/ABOUBA-FT-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Successivo</span><p>Tonno Callipo, Abouba: &#8220;Dobbiamo essere meno nervosi e più positivi&#8221;</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-118750 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.volleynews.it/2019/10/12/il-club-italia-crai-conquista-un-punto-in-casa-con-sassuolo/" title="Il Club Italia CRAI si arrende al tie break contro Sassuolo"><img width="326" height="245" src="https://www.volleynews.it/wp-content/uploads/2019/10/Frosini-Club-Italia-Crai-Sassuolo-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2019/10/Frosini-Club-Italia-Crai-Sassuolo-326x245.jpg 326w, https://www.volleynews.it/wp-content/uploads/2019/10/Frosini-Club-Italia-Crai-Sassuolo-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				A2 Femminile			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.volleynews.it/2019/10/12/il-club-italia-crai-conquista-un-punto-in-casa-con-sassuolo/" title="Il Club Italia CRAI si arrende al tie break contro Sassuolo" rel="bookmark">
			Il Club Italia CRAI si arrende al tie break contro Sassuolo		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12 Ottobre, 2019</span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Sconfitta al quinto set per le azzurrine che riescono a rimontare per ben due volte le emiliane ma finiscono per subire il punto decisivo al tie break <a class="mh-excerpt-more" href="https://www.volleynews.it/2019/10/12/il-club-italia-crai-conquista-un-punto-in-casa-con-sassuolo/" title="Il Club Italia CRAI si arrende al tie break contro Sassuolo">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-86021 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.volleynews.it/2019/03/29/s-lle-ramonda-ipag-montecchio-e-gia-salva-e-chiude-il-proprio-campionato-in-terra-campana/" title="S.lle Ramonda-Ipag Montecchio è già salva e chiude il proprio campionato in terra campana"><img width="326" height="245" src="https://www.volleynews.it/wp-content/uploads/2018/12/181203-04-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2018/12/181203-04-326x245.jpg 326w, https://www.volleynews.it/wp-content/uploads/2018/12/181203-04-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				A2 Femminile			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.volleynews.it/2019/03/29/s-lle-ramonda-ipag-montecchio-e-gia-salva-e-chiude-il-proprio-campionato-in-terra-campana/" title="S.lle Ramonda-Ipag Montecchio è già salva e chiude il proprio campionato in terra campana" rel="bookmark">
			S.lle Ramonda-Ipag Montecchio è già salva e chiude il proprio campionato in terra campana		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 Marzo, 2019</span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Montecchio ha già conquistato la salvezza e per il secondo anno consecutivo si garantisce un posto in A2: ora l&#8217;ultimo appuntamento contro Baronissi <a class="mh-excerpt-more" href="https://www.volleynews.it/2019/03/29/s-lle-ramonda-ipag-montecchio-e-gia-salva-e-chiude-il-proprio-campionato-in-terra-campana/" title="S.lle Ramonda-Ipag Montecchio è già salva e chiude il proprio campionato in terra campana">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-142558 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.volleynews.it/2020/01/26/la-delta-informatica-trentino-stende-anche-ravenna-e-conquista-la-sua-prima-finale-di-coppa/" title="La Delta Informatica Trentino stende anche Ravenna e conquista la sua prima finale di Coppa"><img width="326" height="245" src="https://www.volleynews.it/wp-content/uploads/2020/01/Berasi-Delta-Informatica-Trentino-Conad-Olimpia-Teodora-Ravenna-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2020/01/Berasi-Delta-Informatica-Trentino-Conad-Olimpia-Teodora-Ravenna-326x245.jpg 326w, https://www.volleynews.it/wp-content/uploads/2020/01/Berasi-Delta-Informatica-Trentino-Conad-Olimpia-Teodora-Ravenna-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				A2 Femminile			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.volleynews.it/2020/01/26/la-delta-informatica-trentino-stende-anche-ravenna-e-conquista-la-sua-prima-finale-di-coppa/" title="La Delta Informatica Trentino stende anche Ravenna e conquista la sua prima finale di Coppa" rel="bookmark">
			La Delta Informatica Trentino stende anche Ravenna e conquista la sua prima finale di Coppa		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 Gennaio, 2020</span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Per la prima volta nella sua storia la Delta Informatica Trentino approda alla finale di Coppa Italia di Serie A2 femminile grazie al 3-1 su Ravenna <a class="mh-excerpt-more" href="https://www.volleynews.it/2020/01/26/la-delta-informatica-trentino-stende-anche-ravenna-e-conquista-la-sua-prima-finale-di-coppa/" title="La Delta Informatica Trentino stende anche Ravenna e conquista la sua prima finale di Coppa">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-18" class="mh-widget widget_text">			<div class="textwidget"><div  class="pz_cont paszone-container-70725 _phone_portrait  " id="paszonecont_70725" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-70725 _phone_portrait" id="70725" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-70725" style="" ><div class="pasli pasli-81085 "  data-duration="5000" bid="81085" aid="70725"><a class="wppaslink" href="https://www.volleynews.it?pasID=ODEwODU=&amp;pasZONE=NzA3MjU=" target="_blank" rel="noopener noreferrer"><img src="https://www.volleynews.it/wp-content/uploads/2019/03/MED_RECTANGLE.gif?pas=1435266002002150800" alt="Sandlovers_MR" border="0"  /></a></div></div></div></div>
</div>
		</div><div id="sfsi-widget-6" class="mh-widget sfsi">		<div class="sfsi_widget" data-position="widget" style="display:flex;flex-wrap:wrap;justify-content: center">
			<div id='sfsi_wDiv'></div>
			<div class="norm_row sfsi_wDiv "  style="width:300px;position:absolute;;text-align:center"><div style='width:40px; height:40px;margin-left:20px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://www.facebook.com/socialvolleynews/?ref=br_rs' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Seguici su Facebook' title='Seguici su Facebook' src='http://www.volleynews.it/wp-content/uploads/2019/02//custom_iconfacebook_skin.jpg' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect='scale'   /></a></div></div><div style='width:40px; height:40px;margin-left:20px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://twitter.com/thevolleynews' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Seguici su Twitter' title='Seguici su Twitter' src='http://www.volleynews.it/wp-content/uploads/2019/02//custom_icontwitter_skin.jpg' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect='scale'   /></a></div></div><div style='width:40px; height:40px;margin-left:20px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://www.instagram.com/volleynews_official/' id='sfsiid_instagram' style='opacity:1'  ><img data-pin-nopin='true' alt='Seguici su Instagram' title='Seguici su Instagram' src='http://www.volleynews.it/wp-content/uploads/2019/02//custom_iconinstagram_skin.jpg' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect='scale'   /></a></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>window.addEventListener("sfsi_functions_loaded", function() 
	{
		if (typeof sfsi_widget_set == "function") {
			sfsi_widget_set();
		}
	}); </script>			<div style="clear: both;"></div>
		</div>
	</div><div id="text-27" class="mh-widget widget_text">			<div class="textwidget"><div  class="pz_cont paszone-container-69817 _phone_portrait  " id="paszonecont_69817" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-69817 _phone_portrait" id="69817" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-69817" style="" ><div class="pasli pasli-70729 "  data-duration="10000" bid="70729" aid="69817"><a class="wppaslink" href="https://www.volleynews.it?pasID=NzA3Mjk=&amp;pasZONE=Njk4MTc=" target="_blank" rel="noopener noreferrer"><img src="http://www.volleynews.it/wp-content/uploads/2019/03/MR_NEWSLETTER.jpg?pas=8457609092002150800" alt="Newsletter Volley News &#8211; Medium Rectangle Alto" border="0"  /></a></div></div></div></div>
</div>
		</div><div id="widget_sp_image-44" class="mh-widget widget_sp_image"><a href="https://www.volleynews.it/photo-gallery/" target="_self" class="widget_sp_image-image-link"><img width="1200" height="800" class="attachment-full" style="max-width: 100%;" srcset="https://www.volleynews.it/wp-content/uploads/2019/01/1w.jpg 1200w, https://www.volleynews.it/wp-content/uploads/2019/01/1w-300x200.jpg 300w, https://www.volleynews.it/wp-content/uploads/2019/01/1w-768x512.jpg 768w, https://www.volleynews.it/wp-content/uploads/2019/01/1w-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" src="https://www.volleynews.it/wp-content/uploads/2019/01/1w.jpg" /></a></div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">GLI ULTIMI ARTICOLI</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-147232 post type-post status-publish format-standard has-post-thumbnail category-a2-maschile category-tutte-le-news tag-serie-a2-maschile">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.volleynews.it/2020/02/15/a2-maschile-lemma-villas-siena-rischia-in-casa-del-materdomini/" title="A2 maschile, l&#8217;Emma Villas Siena rischia in casa del Materdomini"><img width="80" height="60" src="https://www.volleynews.it/wp-content/uploads/2019/10/brescia-galliani-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2019/10/brescia-galliani-80x60.jpg 80w, https://www.volleynews.it/wp-content/uploads/2019/10/brescia-galliani-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.volleynews.it/2020/02/15/a2-maschile-lemma-villas-siena-rischia-in-casa-del-materdomini/" title="A2 maschile, l&#8217;Emma Villas Siena rischia in casa del Materdomini">
										A2 maschile, l&#8217;Emma Villas Siena rischia in casa del Materdomini									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15 Febbraio, 2020</span>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-146968 post type-post status-publish format-standard has-post-thumbnail category-serie-b-c-d-e-provinciali category-tutte-le-news tag-ariete-pvp tag-prato-volley-project tag-prima-divisione-viva-volley">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.volleynews.it/2020/02/15/il-programma-gare-delle-squadre-maggiori-del-prato-volley-project-25/" title="Il programma gare delle squadre maggiori del Prato Volley Project"><img width="80" height="60" src="https://www.volleynews.it/wp-content/uploads/2019/12/Ariete-dopo-un-punto-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2019/12/Ariete-dopo-un-punto-80x60.jpg 80w, https://www.volleynews.it/wp-content/uploads/2019/12/Ariete-dopo-un-punto-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.volleynews.it/2020/02/15/il-programma-gare-delle-squadre-maggiori-del-prato-volley-project-25/" title="Il programma gare delle squadre maggiori del Prato Volley Project">
										Il programma gare delle squadre maggiori del Prato Volley Project									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15 Febbraio, 2020</span>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-147236 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-aboubacar-drame-neto tag-lube-civitanova tag-superlega tag-tonno-callipo-vibo-valentia">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.volleynews.it/2020/02/15/tonno-callipo-abouba-dobbiamo-essere-meno-nervosi-e-piu-positivi/" title="Tonno Callipo, Abouba: &#8220;Dobbiamo essere meno nervosi e più positivi&#8221;"><img width="80" height="60" src="https://www.volleynews.it/wp-content/uploads/2020/02/ABOUBA-FT-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2020/02/ABOUBA-FT-80x60.jpg 80w, https://www.volleynews.it/wp-content/uploads/2020/02/ABOUBA-FT-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.volleynews.it/2020/02/15/tonno-callipo-abouba-dobbiamo-essere-meno-nervosi-e-piu-positivi/" title="Tonno Callipo, Abouba: &#8220;Dobbiamo essere meno nervosi e più positivi&#8221;">
										Tonno Callipo, Abouba: &#8220;Dobbiamo essere meno nervosi e più positivi&#8221;									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15 Febbraio, 2020</span>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-147217 post type-post status-publish format-standard has-post-thumbnail category-a2-femminile category-tutte-le-news tag-serie-a2-femminile">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.volleynews.it/2020/02/15/serie-a2-femminile-comincia-la-caccia-alla-delta-informatica/" title="Serie A2 femminile, comincia la caccia alla Delta Informatica"><img width="80" height="60" src="https://www.volleynews.it/wp-content/uploads/2020/02/1047ae24-2e00-4c15-b28a-145f8d05607e-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2020/02/1047ae24-2e00-4c15-b28a-145f8d05607e-80x60.jpg 80w, https://www.volleynews.it/wp-content/uploads/2020/02/1047ae24-2e00-4c15-b28a-145f8d05607e-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.volleynews.it/2020/02/15/serie-a2-femminile-comincia-la-caccia-alla-delta-informatica/" title="Serie A2 femminile, comincia la caccia alla Delta Informatica">
										Serie A2 femminile, comincia la caccia alla Delta Informatica									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15 Febbraio, 2020</span>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-147254 post type-post status-publish format-standard has-post-thumbnail category-a2-maschile category-tutte-le-news tag-conad-reggio-emilia tag-olimpia-bergamo tag-serie-a2-maschile">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.volleynews.it/2020/02/14/olimpia-troppo-solida-per-la-conad-reggio-emilia-vittoria-netta-3-0/" title="Olimpia troppo solida per la Conad Reggio Emilia: vittoria netta, 3-0"><img width="80" height="60" src="https://www.volleynews.it/wp-content/uploads/2020/02/cddfb2c2-1393-4f5d-a3b5-8054e1c6e3f1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2020/02/cddfb2c2-1393-4f5d-a3b5-8054e1c6e3f1-80x60.jpg 80w, https://www.volleynews.it/wp-content/uploads/2020/02/cddfb2c2-1393-4f5d-a3b5-8054e1c6e3f1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.volleynews.it/2020/02/14/olimpia-troppo-solida-per-la-conad-reggio-emilia-vittoria-netta-3-0/" title="Olimpia troppo solida per la Conad Reggio Emilia: vittoria netta, 3-0">
										Olimpia troppo solida per la Conad Reggio Emilia: vittoria netta, 3-0									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14 Febbraio, 2020</span>
								</div>
							</div>
						</li>			</ul></div><div id="widget_sp_image-46" class="mh-widget widget_sp_image"><a href="https://www.volleynews.it/per-la-tua-pubblicita/" id="https://www.volleynews.it/per-la-tua-pubblicita/" target="_self" class="widget_sp_image-image-link"><img width="626" height="209" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.volleynews.it/wp-content/uploads/2019/03/MR_PUBBLICITA_B.jpg 626w, https://www.volleynews.it/wp-content/uploads/2019/03/MR_PUBBLICITA_B-300x100.jpg 300w" sizes="(max-width: 626px) 100vw, 626px" src="https://www.volleynews.it/wp-content/uploads/2019/03/MR_PUBBLICITA_B.jpg" /></a></div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Seguici su Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/socialvolleynews/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="1"></div>
</div>
</div>	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			VOLLEY NEWS ® 2017 - Testata registrata presso il Tribunale di Monza, numero 4 del 2017. Se per qualsiasi materiale riportato nel sito non dovesse essere stata rispettata alcuna forma di licenza e/o autorizzazione, vi preghiamo di segnalarcelo e provvederemo alla sua immediata rimozione e cancellazione.		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div id="cookie-law-info-bar"><span>Questo sito web utilizza i cookie. Continuando ad utilizzare questo sito o cliccando su <a  data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> si acconsente all'utilizzo dei cookie durante la navigazione. <br />
Per maggiori informazioni: <a href='' id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Saperne di più</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#dd3333","button_2_button_hover":"#b12929","button_2_link_colour":"#ffffff","button_2_as_button":true,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Twitter Auto Publish" href="https://xyzscripts.com/wordpress-plugins/twitter-auto-publish/details" >WP Twitter Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>

    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.49);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = 'T3c2UjdMcmw5QTIybWRZelVoQ09TS1piYTZTbVJLbS94UEhRdmVHTVo0aHdlUGJMQmN6S2RxaENIRDlZS204ZHd6NmpxSWRWc2g5Z0NabitKSVJSQjhLSHk0VnhDdy9idzlWWkFTc2Z4MXhjd0lIT3c1NGFNQk9TTDVIcFRUZ3J8YTVpQnp6VDNjRmRneWFNRTdIbGs4NlZUdjJXbHJlWFJPYmxoZmtYVitZVT0=';
            var feedtype = 8;

            var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                        window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                        ref.action = url;

                        ref.target = "popupwindow";

                        return true;

                    } else {

                        return false

                    }
                }
            } else {

                alert("Please enter email address");

                jQuery(ref).find('input[name="data[Widget][email]"]').focus();

                return false;

            }

        }
    </script>

    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {

            width: 100% !important;

            height: auto !important;

            border: 1px solid #b5b5b5 !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

                .sfsi_shortcode_container {
            /* float: right; */
        }     
        .sfsi_shortcode_container .norm_row.sfsi_wDiv {
            position: relative !important;
            float: none;
            margin: 0 auto;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
					<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};/* ]]> */ </script><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.volleynews.it/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.volleynews.it/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.3.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.volleynews.it\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.volleynews.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.volleynews.it\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.0.1'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.volleynews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/category-post-slider/js/jquery.cpsslider.js?ver=1.2'></script>
</body>
</html>