<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>11° turno all’insegna delle rivalità. Nel Girone Bianco ben 5 derby: 4 il 26 dicembre, Cuneo – Torino il 29 dicembre. Nel Blu, 4 derby a S. Stefano | Volley News</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.4 - wordpress-advertising.tunasite.com -->
<style type="text/css" id="wp_pro_advertising_system_css">#wppas_banner_work_area {padding:0 !important;}</style>
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.volleynews.it/2019/12/25/11-turno-allinsegna-delle-rivalita-nel-girone-bianco-ben-5-derby-4-il-26-dicembre-cuneo-torino-il-29-dicembre-nel-blu-4-derby-a-s-stefano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="11° turno all’insegna delle rivalità. Nel Girone Bianco ben 5 derby: 4 il 26 dicembre, Cuneo – Torino il 29 dicembre. Nel Blu, 4 derby a S. Stefano | Volley News" />
<meta property="og:description" content="I gironi di Serie A3 Credem Banca si chiudono col botto: 9 derby in 11 gare. [...]" />
<meta property="og:url" content="https://www.volleynews.it/2019/12/25/11-turno-allinsegna-delle-rivalita-nel-girone-bianco-ben-5-derby-4-il-26-dicembre-cuneo-torino-il-29-dicembre-nel-blu-4-derby-a-s-stefano/" />
<meta property="og:site_name" content="Volley News" />
<meta property="article:publisher" content="http://www.facebook.com/socialvolleynews" />
<meta property="article:tag" content="A3 Maschile" />
<meta property="article:tag" content="Campionato" />
<meta property="article:tag" content="Pallavolo" />
<meta property="article:tag" content="Serie A3 Credem Banca" />
<meta property="article:tag" content="Volley" />
<meta property="article:section" content="A3 Maschile" />
<meta property="article:published_time" content="2019-12-25T10:30:15+00:00" />
<meta property="article:modified_time" content="2019-12-24T11:10:45+00:00" />
<meta property="og:updated_time" content="2019-12-24T11:10:45+00:00" />
<meta property="og:image" content="https://www.volleynews.it/wp-content/uploads/2019/11/Matteo-Sperandio-Delta-Porto-Viro.jpg" />
<meta property="og:image:secure_url" content="https://www.volleynews.it/wp-content/uploads/2019/11/Matteo-Sperandio-Delta-Porto-Viro.jpg" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="381" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I gironi di Serie A3 Credem Banca si chiudono col botto: 9 derby in 11 gare. [...]" />
<meta name="twitter:title" content="11° turno all’insegna delle rivalità. Nel Girone Bianco ben 5 derby: 4 il 26 dicembre, Cuneo – Torino il 29 dicembre. Nel Blu, 4 derby a S. Stefano | Volley News" />
<meta name="twitter:site" content="@thevolleynews" />
<meta name="twitter:image" content="https://www.volleynews.it/wp-content/uploads/2019/11/Matteo-Sperandio-Delta-Porto-Viro.jpg" />
<meta name="twitter:creator" content="@thevolleynews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.volleynews.it/#website","url":"https://www.volleynews.it/","name":"Volley News","description":"Volley News","potentialAction":{"@type":"SearchAction","target":"https://www.volleynews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.volleynews.it/2019/12/25/11-turno-allinsegna-delle-rivalita-nel-girone-bianco-ben-5-derby-4-il-26-dicembre-cuneo-torino-il-29-dicembre-nel-blu-4-derby-a-s-stefano/#primaryimage","url":"https://www.volleynews.it/wp-content/uploads/2019/11/Matteo-Sperandio-Delta-Porto-Viro.jpg","width":678,"height":381},{"@type":"WebPage","@id":"https://www.volleynews.it/2019/12/25/11-turno-allinsegna-delle-rivalita-nel-girone-bianco-ben-5-derby-4-il-26-dicembre-cuneo-torino-il-29-dicembre-nel-blu-4-derby-a-s-stefano/#webpage","url":"https://www.volleynews.it/2019/12/25/11-turno-allinsegna-delle-rivalita-nel-girone-bianco-ben-5-derby-4-il-26-dicembre-cuneo-torino-il-29-dicembre-nel-blu-4-derby-a-s-stefano/","inLanguage":"it-IT","name":"11\u00b0 turno all\u2019insegna delle rivalit\u00e0. Nel Girone Bianco ben 5 derby: 4 il 26 dicembre, Cuneo \u2013 Torino il 29 dicembre. Nel Blu, 4 derby a S. Stefano | Volley News","isPartOf":{"@id":"https://www.volleynews.it/#website"},"primaryImageOfPage":{"@id":"https://www.volleynews.it/2019/12/25/11-turno-allinsegna-delle-rivalita-nel-girone-bianco-ben-5-derby-4-il-26-dicembre-cuneo-torino-il-29-dicembre-nel-blu-4-derby-a-s-stefano/#primaryimage"},"datePublished":"2019-12-25T10:30:15+00:00","dateModified":"2019-12-24T11:10:45+00:00","author":{"@id":"https://www.volleynews.it/#/schema/person/46429fb382adab90ec1dfdf3cfb67f28"}},{"@type":["Person"],"@id":"https://www.volleynews.it/#/schema/person/46429fb382adab90ec1dfdf3cfb67f28","name":"Elisa Sorrentino","image":{"@type":"ImageObject","@id":"https://www.volleynews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/7332713eec6e9c6d72cbb9ee5bf0b033?s=96&d=mm&r=g","caption":"Elisa Sorrentino"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Volley News &raquo; Feed" href="https://www.volleynews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Volley News &raquo; Feed dei commenti" href="https://www.volleynews.it/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96766646-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-96766646-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.volleynews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cps_css_style-css'  href='https://www.volleynews.it/wp-content/plugins/category-post-slider/css/cps-style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.volleynews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='coldform-css'  href='https://www.volleynews.it/wp-content/plugins/contact-coldform/coldskins/coldskin-default.css?ver=20191024' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.volleynews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.volleynews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.volleynews.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.volleynews.it/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.volleynews.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.40' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.volleynews.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.40' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.volleynews.it/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.volleynews.it/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.volleynews.it/wp-content/themes/mh-magazine/style.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.volleynews.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.volleynews.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.volleynews.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.volleynews.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Risposta inaspettata dal server. Il file potrebbe essere stato correttamente caricato, controlla la Libreria dei media o ricarica la pagina.","http_error_image":"La post produzione dell'immagine non \u00e8 riuscita. Se questa \u00e8 una fotografia o una immagine larga, diminuiscila fino a 2500 pixel e caricala nuovamente,","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Ignora","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/plupload/handlers.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.volleynews.it\/wp-admin\/admin-ajax.php","nonce":"deee04cbb9","remove":"6b3a8b858d","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.volleynews.it\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=9f629093ad","flash_swf_url":"https:\/\/www.volleynews.it\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"File permessi","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.volleynews.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.volleynews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.40'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.volleynews.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.40'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.volleynews.it\/wp-admin\/admin-ajax.php","security":"7ae4bed924","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.volleynews.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.volleynews.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.volleynews.it\/wp-admin\/admin-ajax.php","ajax_nonce":"f701b0b2ab","flag_url":"https:\/\/www.volleynews.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1574932236'></script>
<link rel='https://api.w.org/' href='https://www.volleynews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.volleynews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.volleynews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.volleynews.it/?p=136248' />
<link rel="alternate" type="application/json+oembed" href="https://www.volleynews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.volleynews.it%2F2019%2F12%2F25%2F11-turno-allinsegna-delle-rivalita-nel-girone-bianco-ben-5-derby-4-il-26-dicembre-cuneo-torino-il-29-dicembre-nel-blu-4-derby-a-s-stefano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.volleynews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.volleynews.it%2F2019%2F12%2F25%2F11-turno-allinsegna-delle-rivalita-nel-girone-bianco-ben-5-derby-4-il-26-dicembre-cuneo-torino-il-29-dicembre-nel-blu-4-derby-a-s-stefano%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-T3c2UjdMcmw5QTIybWRZelVoQ09TS1piYTZTbVJLbS94UEhRdmVHTVo0aHdlUGJMQmN6S2RxaENIRDlZS204ZHd6NmpxSWRWc2g5Z0NabitKSVJSQjhLSHk0VnhDdy9idzlWWkFTc2Z4MXhjd0lIT3c1NGFNQk9TTDVIcFRUZ3J8YTVpQnp6VDNjRmRneWFNRTdIbGs4NlZUdjJXbHJlWFJPYmxoZmtYVitZVT0=" content="ApCAZzJ2thKsu20jG1pN"/><!--[if lt IE 9]>
<script src="https://www.volleynews.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 13px; font-size: 0.8125rem; }
</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.volleynews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.volleynews.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
				<style type="text/css" id="wp-custom-css">
			/* FULVIO CODE - NON CANCELLARE */

.mh-container-outer {
    margin:76px auto !important;
}

@media only screen and (max-width: 620px) {
.mh-container-outer {
    margin:0px auto !important;
	}
}

/* BASE SKIN ADV - F */

#skinadv{
	width:100%;
	min-width:3840px;
	resize:none;
	position:fixed;
	top:0px;
	left:50%;
	margin-left:-1920px;
	padding:0px;
	z-index:0;
	}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body id="mh-mobile" class="post-template-default single single-post postid-136248 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 mh-loop-hide-caption wpb-js-composer js-comp-ver-4.12.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	
<!--FULVIO CODE-->	
		
		<div id="skinadv">
			<div  class="pz_cont paszone-container-80001   " id="paszonecont_80001" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-80001 " id="80001" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1887505677 paszoneholder-80001" style="" ><div class="pasli pasli-80281 "  data-duration="15000" bid="80281" aid="80001"><a class="wppaslink" href="https://www.volleynews.it?pasID=ODAyODE=&amp;pasZONE=ODAwMDE=" target="_blank" ><img src="https://www.volleynews.it/wp-content/uploads/2019/02/SKIN_FULL_BCK.jpg?pas=22376111912251156" alt="ISPEDIA_SKIN" border="0"  /></a></div><div class="pasli pasli-97004 "  data-duration="15000" bid="97004" aid="80001"><a class="wppaslink" href="https://www.volleynews.it?pasID=OTcwMDQ=&amp;pasZONE=ODAwMDE=" target="_blank" ><img src="https://www.volleynews.it/wp-content/uploads/2019/05/ERBAVOGLIOSKIN_FULL_BCK_B.jpg?pas=5718092351912251156" alt="SKIN_ERBAVOGLIO_istituzionale" border="0"  /></a></div><div class="pasli pasli-81080 "  data-duration="15000" bid="81080" aid="80001"><a class="wppaslink" href="https://www.volleynews.it?pasID=ODEwODA=&amp;pasZONE=ODAwMDE=" target="_blank" ><img src="http://www.volleynews.it/wp-content/uploads/2019/07/unnamed.png?pas=4557129271912251156" alt="Sandlover_SKIN" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1887505677 = $(".wppasrotate1887505677").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1887505677").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1887505677").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1887505677.setPause($($slideElement).data("duration"));},});});});</script>		</div>
	
<!--FINE FULVIO CODE-->	
	
<aside class="mh-container mh-header-widget-1">
<div id="text-31" class="mh-widget mh-header-1 widget_text">			<div class="textwidget">
</div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.volleynews.it/" title="Volley News" rel="home">
<img class="mh-header-image" src="https://www.volleynews.it/wp-content/uploads/2018/12/cropped-unspecified.jpg" height="125" width="1080" alt="Volley News" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-vn-container"><ul id="menu-menu-vn" class="menu"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65"><a href="https://www.volleynews.it/">HOME</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19"><a href="#">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://www.volleynews.it/superlega/">SUPERLEGA</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.volleynews.it/a1-femminile/">A1 FEMMINILE</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="https://www.volleynews.it/a2-maschile/">A2 MASCHILE</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://www.volleynews.it/a2-femminile/">A2 FEMMINILE</a></li>
	<li id="menu-item-110210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110210"><a href="https://www.volleynews.it/a2-maschile-2/">A3 MASCHILE</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="https://www.volleynews.it/category/tutte-le-news/">TUTTE LE NEWS</a></li>
</ul>
</li>
<li id="menu-item-1334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1334"><a href="#">TUTTO IL VOLLEY</a>
<ul class="sub-menu">
	<li id="menu-item-11846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11846"><a href="https://www.volleynews.it/attivita-internazionale-2/">ATTIVITÀ INTERNAZIONALE</a></li>
	<li id="menu-item-1343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1343"><a href="https://www.volleynews.it/serie-b-c-d-provinciali/">SERIE B, C, D</a></li>
	<li id="menu-item-1342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1342"><a href="https://www.volleynews.it/giovanili/">GIOVANILI</a></li>
	<li id="menu-item-1986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1986"><a href="https://www.volleynews.it/notizie-ed-eventi/">NOTIZIE ED EVENTI</a></li>
	<li id="menu-item-1341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1341"><a href="https://www.volleynews.it/tornei-estivi/">TORNEI</a></li>
	<li id="menu-item-98241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98241"><a href="https://www.volleynews.it/sitting-volley/">SITTING VOLLEY</a></li>
</ul>
</li>
<li id="menu-item-12096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12096"><a href="#">COPPE EUROPEE</a>
<ul class="sub-menu">
	<li id="menu-item-12099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12099"><a href="https://www.volleynews.it/champions-league/">CHAMPIONS LEAGUE</a></li>
	<li id="menu-item-12097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12097"><a href="https://www.volleynews.it/cev-cup/">CEV CUP</a></li>
	<li id="menu-item-12098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12098"><a href="https://www.volleynews.it/challenge-cup/">CHALLENGE CUP</a></li>
</ul>
</li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.volleynews.it/volley-mercato/">VOLLEY MERCATO</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="#">NAZIONALI</a>
<ul class="sub-menu">
	<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.volleynews.it/nazionale-maschile/">NAZIONALE MASCHILE</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://www.volleynews.it/nazionale-femminile/">NAZIONALE FEMMINILE</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://www.volleynews.it/nazionali-giovanili/">NAZIONALI GIOVANILI</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.volleynews.it/beach-volley/">BEACH VOLLEY</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			IN EVIDENZA<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.volleynews.it/2019/12/25/girone-a-per-la-omag-ostacolo-club-italia-a-udine-il-derby-friulano-a-sassuolo-quello-modenese-girone-b-la-delta-a-montecchio-baronissi-ospita-roma/" title="Girone A, per la Omag ostacolo Club Italia. A Udine il derby friulano, a Sassuolo quello modenese. Girone B, la Delta a Montecchio, Baronissi ospita Roma">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 25 Dicembre, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Girone A, per la Omag ostacolo Club Italia. A Udine il derby friulano, a Sassuolo quello modenese. Girone B, la Delta a Montecchio, Baronissi ospita Roma						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																A2 Femminile							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.volleynews.it/2019/12/25/11o-torneo-nazionale-citta-di-bastia-ix-memorial-tomasso-sulpizi/" title="11º Torneo Nazionale “Città di Bastia”, IX memorial Tomasso Sulpizi">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 25 Dicembre, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							11º Torneo Nazionale “Città di Bastia”, IX memorial Tomasso Sulpizi						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Giovanili							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.volleynews.it/2019/12/25/sir-safety-conad-perugia-ultima-del-2019-al-palabarton-a-santo-stefano-arriva-la-top-volley-cisterna/" title="Sir Safety Conad Perugia: ultima del 2019 al PalaBarton! A Santo Stefano arriva la Top Volley Cisterna!">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 25 Dicembre, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Sir Safety Conad Perugia: ultima del 2019 al PalaBarton! A Santo Stefano arriva la Top Volley Cisterna!						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Superlega Maschile							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.volleynews.it/2019/12/25/11-turno-allinsegna-delle-rivalita-nel-girone-bianco-ben-5-derby-4-il-26-dicembre-cuneo-torino-il-29-dicembre-nel-blu-4-derby-a-s-stefano/" title="11° turno all’insegna delle rivalità. Nel Girone Bianco ben 5 derby: 4 il 26 dicembre, Cuneo – Torino il 29 dicembre. Nel Blu, 4 derby a S. Stefano">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 25 Dicembre, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							11° turno all’insegna delle rivalità. Nel Girone Bianco ben 5 derby: 4 il 26 dicembre, Cuneo – Torino il 29 dicembre. Nel Blu, 4 derby a S. Stefano						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																A3 Maschile							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.volleynews.it/2019/12/25/qualificazione-nazionale-maschile-concluso-lultimo-stage-del-2019/" title="Qualificazione Nazionale Maschile: concluso l&#8217;ultimo stage del 2019">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 25 Dicembre, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Qualificazione Nazionale Maschile: concluso l&#8217;ultimo stage del 2019						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Nazionali							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.volleynews.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.volleynews.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.volleynews.it/category/a3-maschile/" itemprop="url"><span itemprop="title">A3 Maschile</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>11° turno all’insegna delle rivalità. Nel Girone Bianco ben 5 derby: 4 il 26 dicembre, Cuneo – Torino il 29 dicembre. Nel Blu, 4 derby a S. Stefano</nav>
<article id="post-136248" class="post-136248 post type-post status-publish format-standard has-post-thumbnail hentry category-a3-maschile category-tutte-le-news tag-a3-maschile tag-campionato tag-pallavolo tag-serie-a3-credem-banca tag-volley">
	<header class="entry-header clearfix"><h1 class="entry-title">11° turno all’insegna delle rivalità. Nel Girone Bianco ben 5 derby: 4 il 26 dicembre, Cuneo – Torino il 29 dicembre. Nel Blu, 4 derby a S. Stefano</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.volleynews.it/2019/12/">25 Dicembre, 2019</a></span>
</p>
	</header>
	<div id="text-23" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><div  class="pz_cont paszone-container-70581   " id="paszonecont_70581" style="overflow:hidden; max-width:678px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-70581 " id="70581" style="overflow:hidden; width:678px; height:81px;  "><div class="wppasrotate   paszoneholder-70581" style="" ><div class="pasli pasli-80285 "  data-duration="5000" bid="80285" aid="70581"><a class="wppaslink" href="https://www.volleynews.it?pasID=ODAyODU=&amp;pasZONE=NzA1ODE=" target="_blank" rel="noopener noreferrer"><img src="https://www.volleynews.it/wp-content/uploads/2019/02/INN_LEAD.jpg?pas=7195463721912251131" alt="ISPEDIA_LEADERBOARD" border="0"  /></a></div></div></div></div>
</div>
		</div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.volleynews.it/wp-content/uploads/2019/11/Matteo-Sperandio-Delta-Porto-Viro.jpg" alt="" title="Matteo Sperandio Delta Porto Viro" />
<figcaption class="wp-caption-text">Foto Delta Volley Porto Viro</figcaption>
</figure>
<p><strong>Di <em>Redazione</em></strong></p>
<p>I gironi di <strong>Serie A3 Credem Banca</strong> si chiudono col botto: 9 derby in 11 gare. Il calendario ad hoc stilato per semplificare la logistica delle società sotto le feste moltiplica lo spettacolo con sfide regionali di sicuro interesse.</p>
<p><b>Girone Bianco</b><br />
L’ultimo turno di andata si apre il 26 dicembre con cinque partite alle 18.00: al PalaPozzoni è in programma il derby lombardo tra la <b>Tipiesse Cisano Bergamasco</b> e la <b>Gamma Chimica Brugherio, </b>mentre il Palazzetto dello Sport di Porto Viro riaccende i riflettori per il derby veneto tra <b>Biscottificio Marini Delta Po Porto Viro</b> (sfida a distanza con Trento per il titolo virtuale di Campione d’inverno con accesso alla Coppa Italia di A2/A3) e <b>Invent San Donà di Piave</b>. La sfida tra <b>HRK Motta di Livenza</b> e <b>Tinet Gori Wines Prata di Pordenone</b> non riguarda squadre della stessa regione, ma c’è in ballo l’orgoglio del Nord Est. È un vero derby quello del PalaValier tra <b>Mosca Bruno Bolzano </b>e <b>UniTrento</b>, team del Trentino – Alto Adige. C’è curiosità per il primo confronto ufficiale tutto marchigiano tra <b>GoldenPlast Civitanova</b> e <b>Gibam Fano</b>. Posticipato alle 18.00 di domenica 29 dicembre il derby piemontese tra<b> BAM Acqua S. Bernardo Cuneo</b> e <b>ViViBanca Torino</b>.</p>
<p><b>Girone Blu</b><br />
Le cinque partite previste nel giorno di Santo Stefano alle 18.00 chiudono il girone di andata a suon di derby e vedono in campo tutte le squadre a eccezione dell’Avimecc Modica, che ha già disputato 11 incontri. Ci si aspetta un PalaGrotta da sfide bollenti per il confronto regionale tra<b> Videx Grottazzolina</b> (già Campione d’inverno e qualificata per la Del Monte<sup>®</sup> Coppa Italia di A2/A3) e <b>Menghi Macerata</b>. Uno scenario simile al PalaIngrosso per il faccia a faccia salentino tra <b>BCC Leverano</b> e <b>Aurispa Alessano</b>. Sfida laziale al PalaHoney tra <b>Roma Volley Club</b> e <b>Maury’s Com Cavi Tuscania</b>. Promette agonismo il match Campania contro Lazio tra <b>Emra Foods Ottaviano</b> e <b>Gestioni&amp;Soluzioni Sabaudia</b>. Si rivive lo spettacolo di un derby calabrese in Serie A2 con <b>goEnergy Corigliano-Rossano</b> e <b>Golem Palmi</b>.</p>
<p><strong>11a Giornata di Andata Serie A3 Credem Banca Girone Bianco</strong><br />
<em><strong>Giovedì 26 dicembre 2019, ore 18.00</strong></em><br />
Tipiesse Cisano Bergamasco – Gamma Chimica Brugherio <em>Diretta streaming Legavolley.tv</em><br />
Biscottificio Marini Delta Po Porto Viro – Invent San Donà di Piave <em>Diretta streaming Legavolley.tv</em><br />
HRK Motta di Livenza – Tinet Gori Wines Prata di Pordenone <em>Diretta streaming Legavolley.tv</em><br />
Mosca Bruno Bolzano – UniTrento <em>Diretta streaming Legavolley.tv</em><br />
GoldenPlast Civitanova – Gibam Fano <em>Diretta streaming Legavolley.tv</em><br />
<em><strong>Domenica 29 dicembre 2019, ore 18.00</strong></em><br />
BAM Acqua San Bernardo Cuneo – ViviBanca Torino</p>
<p><strong>Classifica Girone Bianco</strong><br />
Biscottificio Marini Delta Po Porto Viro 21, UniTrento 21, HRK Motta di Livenza 18, GoldenPlast Civitanova 17, Tipiesse Cisano Bergamasco 17, BAM Acqua S.Bernardo Cuneo 16, Gibam Fano 16, Tinet Gori Wines Prata di Pordenone 15, Invent San Donà di Piave 13, Gamma Chimica Brugherio 11, Mosca Bruno Bolzano 8, ViViBanca Torino 7</p>
<p><strong>11a Giornata di Andata Serie A3 Credem Banca Girone Blu</strong><br />
<em><strong>Giovedì 26 dicembre 2019, ore 18.00</strong></em><br />
Videx Grottazzolina – Menghi Macerata <em>Diretta streaming Legavolley.tv</em><br />
BCC Leverano – Aurispa Alessano <em>Diretta streaming Legavolley.tv</em><br />
Roma Volley Club – Maury’s Com Cavi Tuscania <em>Diretta streaming Legavolley.tv</em><br />
Emra Foods Ottaviano – Gestioni&amp;Soluzioni Sabaudia <em>Diretta streaming Legavolley.tv</em><br />
goEnergy Corigliano-Rossano – Golem Palmi <em>Diretta streaming Legavolley.tv</em></p>
<p><strong>Turno di riposo</strong>: Avimecc Modica</p>
<p><strong>Classifica Girone Blu</strong><br />
Videx Grottazzolina 27, Maury’s Com Cavi Tuscania 19, Menghi Macerata 19, Roma Volley Club 16, goEnergy Corigliano-Rossano 15, Golem Palmi 13, Emra Foods Ottaviano 12, Gestioni&amp;Soluzioni Sabaudia 10, Avimecc Modica 9, Aurispa Alessano 7, BCC Leverano 3</p>
<p><strong><em>1 incontro in più</em></strong>: Avimecc Modica</p>
<p><em>(Fonte: comunicato stampa)</em></p>
<p>&nbsp;</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volleynews.it%2F2019%2F12%2F25%2F11-turno-allinsegna-delle-rivalita-nel-girone-bianco-ben-5-derby-4-il-26-dicembre-cuneo-torino-il-29-dicembre-nel-blu-4-derby-a-s-stefano%2F&t=11%C2%B0+turno+all%E2%80%99insegna+delle+rivalit%C3%A0.+Nel+Girone+Bianco+ben+5+derby%3A+4+il+26+dicembre%2C+Cuneo+%E2%80%93+Torino+il+29+dicembre.+Nel+Blu%2C+4+derby+a+S.+Stefano', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=11%C2%B0+turno+all%E2%80%99insegna+delle+rivalit%C3%A0.+Nel+Girone+Bianco+ben+5+derby%3A+4+il+26+dicembre%2C+Cuneo+%E2%80%93+Torino+il+29+dicembre.+Nel+Blu%2C+4+derby+a+S.+Stefano:&url=https%3A%2F%2Fwww.volleynews.it%2F2019%2F12%2F25%2F11-turno-allinsegna-delle-rivalita-nel-girone-bianco-ben-5-derby-4-il-26-dicembre-cuneo-torino-il-29-dicembre-nel-blu-4-derby-a-s-stefano%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.volleynews.it%2F2019%2F12%2F25%2F11-turno-allinsegna-delle-rivalita-nel-girone-bianco-ben-5-derby-4-il-26-dicembre-cuneo-torino-il-29-dicembre-nel-blu-4-derby-a-s-stefano%2F&media=https://www.volleynews.it/wp-content/uploads/2019/11/Matteo-Sperandio-Delta-Porto-Viro.jpg&description=11%C2%B0+turno+all%E2%80%99insegna+delle+rivalit%C3%A0.+Nel+Girone+Bianco+ben+5+derby%3A+4+il+26+dicembre%2C+Cuneo+%E2%80%93+Torino+il+29+dicembre.+Nel+Blu%2C+4+derby+a+S.+Stefano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.volleynews.it%2F2019%2F12%2F25%2F11-turno-allinsegna-delle-rivalita-nel-girone-bianco-ben-5-derby-4-il-26-dicembre-cuneo-torino-il-29-dicembre-nel-blu-4-derby-a-s-stefano%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=11%C2%B0%20turno%20all%E2%80%99insegna%20delle%20rivalit%C3%A0.%20Nel%20Girone%20Bianco%20ben%205%20derby%3A%204%20il%2026%20dicembre%2C%20Cuneo%20%E2%80%93%20Torino%20il%2029%20dicembre.%20Nel%20Blu%2C%204%20derby%20a%20S.%20Stefano&amp;body=https%3A%2F%2Fwww.volleynews.it%2F2019%2F12%2F25%2F11-turno-allinsegna-delle-rivalita-nel-girone-bianco-ben-5-derby-4-il-26-dicembre-cuneo-torino-il-29-dicembre-nel-blu-4-derby-a-s-stefano%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.volleynews.it/tag/a3-maschile/" rel="tag">A3 Maschile</a></li><li><a href="https://www.volleynews.it/tag/campionato/" rel="tag">Campionato</a></li><li><a href="https://www.volleynews.it/tag/pallavolo/" rel="tag">Pallavolo</a></li><li><a href="https://www.volleynews.it/tag/serie-a3-credem-banca/" rel="tag">Serie A3 Credem Banca</a></li><li><a href="https://www.volleynews.it/tag/volley/" rel="tag">Volley</a></li></ul></div><div id="text-30" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><div  class="pz_cont paszone-container-70581   " id="paszonecont_70581" style="overflow:hidden; max-width:678px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-70581 " id="70581" style="overflow:hidden; width:678px; height:81px;  "><div class="wppasrotate   paszoneholder-70581" style="" ><div class="pasli pasli-81082 "  data-duration="5000" bid="81082" aid="70581"><a class="wppaslink" href="https://www.volleynews.it?pasID=ODEwODI=&amp;pasZONE=NzA1ODE=" target="_blank" rel="noopener noreferrer"><img src="http://www.volleynews.it/wp-content/uploads/2019/07/1080x100_cla.png?pas=10689641951912251131" alt="Sandlovers_LEADERBOARD" border="0"  /></a></div></div></div></div>
</div>
		</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.volleynews.it/2019/12/25/qualificazione-nazionale-maschile-concluso-lultimo-stage-del-2019/" rel="prev"><img width="80" height="60" src="https://www.volleynews.it/wp-content/uploads/2019/12/Qualificazione-Nazionale-Maschile_3-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2019/12/Qualificazione-Nazionale-Maschile_3-80x60.jpeg 80w, https://www.volleynews.it/wp-content/uploads/2019/12/Qualificazione-Nazionale-Maschile_3-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Precedente</span><p>Qualificazione Nazionale Maschile: concluso l&#8217;ultimo stage del 2019</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.volleynews.it/2019/12/25/sir-safety-conad-perugia-ultima-del-2019-al-palabarton-a-santo-stefano-arriva-la-top-volley-cisterna/" rel="next"><img width="80" height="60" src="https://www.volleynews.it/wp-content/uploads/2019/12/Sir-Safety-Conad-perugia-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2019/12/Sir-Safety-Conad-perugia-1-80x60.jpg 80w, https://www.volleynews.it/wp-content/uploads/2019/12/Sir-Safety-Conad-perugia-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Successivo</span><p>Sir Safety Conad Perugia: ultima del 2019 al PalaBarton! A Santo Stefano arriva la Top Volley Cisterna!</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Articoli correlati</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-6896 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.volleynews.it/2017/07/06/volleymercato-legnano-al-centro-arriva-la-canadese-alicia-ogoms/" title="Volleymercato: Legnano, al centro arriva la canadese Alicia Ogoms"><img width="326" height="245" src="https://www.volleynews.it/wp-content/uploads/2017/07/Alicia-Ogoms-2-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2017/07/Alicia-Ogoms-2-326x245.jpg 326w, https://www.volleynews.it/wp-content/uploads/2017/07/Alicia-Ogoms-2-678x509.jpg 678w, https://www.volleynews.it/wp-content/uploads/2017/07/Alicia-Ogoms-2-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Tutte le news			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.volleynews.it/2017/07/06/volleymercato-legnano-al-centro-arriva-la-canadese-alicia-ogoms/" title="Volleymercato: Legnano, al centro arriva la canadese Alicia Ogoms" rel="bookmark">
			Volleymercato: Legnano, al centro arriva la canadese Alicia Ogoms		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6 Luglio, 2017</span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Arriva dal Canada il nuovo acquisto della SAB Volley Legnano: a vestire i colori gialloneri nella prossima stagione sarà la centrale canadese Alicia Ogoms, classe 1994, proveniente dal campionato polacco, dove ha giocato lo scorso anno. <a class="mh-excerpt-more" href="https://www.volleynews.it/2017/07/06/volleymercato-legnano-al-centro-arriva-la-canadese-alicia-ogoms/" title="Volleymercato: Legnano, al centro arriva la canadese Alicia Ogoms">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-4745 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.volleynews.it/2017/06/03/finale-nazionale-under-16-diatec-trentino-corsa-quinto-posto-assoluto/" title="Finale Nazionale Under 16: Diatec Trentino in corsa per il quinto posto assoluto"><img width="326" height="245" src="https://www.volleynews.it/wp-content/uploads/2017/06/03062017treviso536464-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2017/06/03062017treviso536464-326x245.jpg 326w, https://www.volleynews.it/wp-content/uploads/2017/06/03062017treviso536464-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Giovanili			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.volleynews.it/2017/06/03/finale-nazionale-under-16-diatec-trentino-corsa-quinto-posto-assoluto/" title="Finale Nazionale Under 16: Diatec Trentino in corsa per il quinto posto assoluto" rel="bookmark">
			Finale Nazionale Under 16: Diatec Trentino in corsa per il quinto posto assoluto		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 Giugno, 2017</span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>L’ultima giornata delle Finali Nazionali Under 16, in programma domenica a Latina, riserverà alla Diatec Trentino l’opportunità di concludere il proprio cammino al quinto posto. <a class="mh-excerpt-more" href="https://www.volleynews.it/2017/06/03/finale-nazionale-under-16-diatec-trentino-corsa-quinto-posto-assoluto/" title="Finale Nazionale Under 16: Diatec Trentino in corsa per il quinto posto assoluto">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-70222 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.volleynews.it/2019/01/07/qualificazioni-europee-mercoledi-9-gennaio-ultima-e-decisiva/" title="Qualificazioni Europee: mercoledì 9 gennaio ultima e decisiva giornata di gare"><img width="326" height="245" src="https://www.volleynews.it/wp-content/uploads/2019/01/Portogallo-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2019/01/Portogallo-326x245.jpg 326w, https://www.volleynews.it/wp-content/uploads/2019/01/Portogallo-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Attività internazionale			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.volleynews.it/2019/01/07/qualificazioni-europee-mercoledi-9-gennaio-ultima-e-decisiva/" title="Qualificazioni Europee: mercoledì 9 gennaio ultima e decisiva giornata di gare" rel="bookmark">
			Qualificazioni Europee: mercoledì 9 gennaio ultima e decisiva giornata di gare		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7 Gennaio, 2019</span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Conclusa la quinta giornata di gare, si tornerà in campo con l’ultimo e decisivo match, mercoledì 9 gennaio. L&#8217;Italia è già qualificata. <a class="mh-excerpt-more" href="https://www.volleynews.it/2019/01/07/qualificazioni-europee-mercoledi-9-gennaio-ultima-e-decisiva/" title="Qualificazioni Europee: mercoledì 9 gennaio ultima e decisiva giornata di gare">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-18" class="mh-widget widget_text">			<div class="textwidget"><div  class="pz_cont paszone-container-70725   " id="paszonecont_70725" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-70725 " id="70725" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-70725" style="" ><div class="pasli pasli-81085 "  data-duration="5000" bid="81085" aid="70725"><a class="wppaslink" href="https://www.volleynews.it?pasID=ODEwODU=&amp;pasZONE=NzA3MjU=" target="_blank" rel="noopener noreferrer"><img src="http://www.volleynews.it/wp-content/uploads/2019/07/Sandlovers_animation.gif?pas=15011227691912251131" alt="Sandlovers_MR" border="0"  /></a></div></div></div></div>
</div>
		</div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!DOCTYPE html>
<!--
	NOTES:
	1. All tokens are represented by '$' sign in the template.
	2. You can write your code only wherever mentioned.
	3. All occurrences of existing tokens will be replaced by their appropriate values.
	4. Blank lines will be removed automatically.
	5. Remove unnecessary comments before creating your template.
-->
<html>
<head>
<meta charset="UTF-8">
<meta name="authoring-tool" content="Adobe_Animate_CC">
<title>MENU_RUBRICA</title>
<!-- write your code here -->
<script src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
<script>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</script>
<script>
var canvas, stage, exportRoot, anim_container, dom_overlay_container, fnStartAnimation;
function init() {
	canvas = document.getElementById("canvas");
	anim_container = document.getElementById("animation_container");
	dom_overlay_container = document.getElementById("dom_overlay_container");
	var comp=AdobeAn.getComposition("BB4F9EF9A93FD74D95769DAF8D6B94D7");
	var lib=comp.getLibrary();
	handleComplete({},comp);
}
function handleComplete(evt,comp) {
	//This function is always called, irrespective of the content. You can use the variable "stage" after it is created in token create_stage.
	var lib=comp.getLibrary();
	var ss=comp.getSpriteSheet();
	exportRoot = new lib.MENU_RUBRICA_A();
	stage = new lib.Stage(canvas);
	stage.enableMouseOver();	
	//Registers the "tick" event listener.
	fnStartAnimation = function() {
		stage.addChild(exportRoot);
		createjs.Ticker.setFPS(lib.properties.fps);
		createjs.Ticker.addEventListener("tick", stage);
	}	    
	//Code to support hidpi screens and responsive scaling.
	function makeResponsive(isResp, respDim, isScale, scaleType) {		
		var lastW, lastH, lastS=1;		
		window.addEventListener('resize', resizeCanvas);		
		resizeCanvas();		
		function resizeCanvas() {			
			var w = lib.properties.width, h = lib.properties.height;			
			var iw = window.innerWidth, ih=window.innerHeight;			
			var pRatio = window.devicePixelRatio || 1, xRatio=iw/w, yRatio=ih/h, sRatio=1;			
			if(isResp) {                
				if((respDim=='width'&&lastW==iw) || (respDim=='height'&&lastH==ih)) {                    
					sRatio = lastS;                
				}				
				else if(!isScale) {					
					if(iw<w || ih<h)						
						sRatio = Math.min(xRatio, yRatio);				
				}				
				else if(scaleType==1) {					
					sRatio = Math.min(xRatio, yRatio);				
				}				
				else if(scaleType==2) {					
					sRatio = Math.max(xRatio, yRatio);				
				}			
			}			
			canvas.width = w*pRatio*sRatio;			
			canvas.height = h*pRatio*sRatio;
			canvas.style.width = dom_overlay_container.style.width = anim_container.style.width =  w*sRatio+'px';				
			canvas.style.height = anim_container.style.height = dom_overlay_container.style.height = h*sRatio+'px';
			stage.scaleX = pRatio*sRatio;			
			stage.scaleY = pRatio*sRatio;			
			lastW = iw; lastH = ih; lastS = sRatio;            
			stage.tickOnUpdate = false;            
			stage.update();            
			stage.tickOnUpdate = true;		
		}
	}
	makeResponsive(false,'both',false,1);	
	AdobeAn.compositionLoaded(lib.properties.id);
	fnStartAnimation();
}
</script>
<!-- write your code here -->
</head>
<body onload="init();">
	<div id="animation_container" style="background-color:rgba(255, 255, 255, 1.00); width:300px; height:362px">
		<canvas id="canvas" width="300" height="362" style="position: absolute; display: block; background-color:rgba(255, 255, 255, 1.00);"></canvas>
		<div id="dom_overlay_container" style="pointer-events:none; overflow:hidden; width:300px; height:362px; position: absolute; left: 0px; top: 0px; display: block;">
		</div>
	</div>
</body>
</html></div></div><div id="sfsi-widget-6" class="mh-widget sfsi">		<div class="sfsi_widget" data-position="widget" style="display:flex;justify-content:center">
			<div id='sfsi_wDiv'></div>
			<div class="norm_row sfsi_wDiv "  style="width:300px;text-align:center;position:absolute;"><div style='width:40px; height:40px;margin-left:20px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://www.facebook.com/socialvolleynews/?ref=br_rs' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Seguici su Facebook' title='Seguici su Facebook' src='http://www.volleynews.it/wp-content/uploads/2019/02//custom_iconfacebook_skin.jpg' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect='scale'   /></a></div></div><div style='width:40px; height:40px;margin-left:20px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://twitter.com/thevolleynews' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Seguici su Twitter' title='Seguici su Twitter' src='http://www.volleynews.it/wp-content/uploads/2019/02//custom_icontwitter_skin.jpg' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect='scale'   /></a></div></div><div style='width:40px; height:40px;margin-left:20px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://www.instagram.com/therealvolleynews/' id='sfsiid_instagram' style='opacity:1'  ><img data-pin-nopin='true' alt='Seguici su Instagram' title='Seguici su Instagram' src='http://www.volleynews.it/wp-content/uploads/2019/02//custom_iconinstagram_skin.jpg' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect='scale'   /></a></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>window.addEventListener("sfsi_functions_loaded", function() 
	{
		if (typeof sfsi_widget_set == "function") {
			sfsi_widget_set();
		}
	}); </script>			<div style="clear: both;"></div>
		</div>
	</div><div id="text-27" class="mh-widget widget_text">			<div class="textwidget"><div  class="pz_cont paszone-container-69817   " id="paszonecont_69817" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-69817 " id="69817" style="overflow:hidden; width:300px; height:250px;  "><div class="wppasrotate   paszoneholder-69817" style="" ><div class="pasli pasli-70729 "  data-duration="10000" bid="70729" aid="69817"><a class="wppaslink" href="https://www.volleynews.it?pasID=NzA3Mjk=&amp;pasZONE=Njk4MTc=" target="_blank" rel="noopener noreferrer"><img src="http://www.volleynews.it/wp-content/uploads/2019/03/MR_NEWSLETTER.jpg?pas=7743329401912251131" alt="Newsletter Volley News &#8211; Medium Rectangle Alto" border="0"  /></a></div></div></div></div>
</div>
		</div><div id="widget_sp_image-44" class="mh-widget widget_sp_image"><a href="https://www.volleynews.it/photo-gallery/" target="_self" class="widget_sp_image-image-link"><img width="1200" height="800" class="attachment-full" style="max-width: 100%;" srcset="https://www.volleynews.it/wp-content/uploads/2019/01/1w.jpg 1200w, https://www.volleynews.it/wp-content/uploads/2019/01/1w-300x200.jpg 300w, https://www.volleynews.it/wp-content/uploads/2019/01/1w-768x512.jpg 768w, https://www.volleynews.it/wp-content/uploads/2019/01/1w-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" src="https://www.volleynews.it/wp-content/uploads/2019/01/1w.jpg" /></a></div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">GLI ULTIMI ARTICOLI</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-136291 post type-post status-publish format-standard has-post-thumbnail category-a2-femminile category-tutte-le-news tag-a2-femminile tag-campionato tag-delta-informatica-trentino tag-girone-a tag-girone-b tag-omag-san-giovanni-in-marignano tag-pallavolo tag-serie-a tag-volley">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.volleynews.it/2019/12/25/girone-a-per-la-omag-ostacolo-club-italia-a-udine-il-derby-friulano-a-sassuolo-quello-modenese-girone-b-la-delta-a-montecchio-baronissi-ospita-roma/" title="Girone A, per la Omag ostacolo Club Italia. A Udine il derby friulano, a Sassuolo quello modenese. Girone B, la Delta a Montecchio, Baronissi ospita Roma"><img width="80" height="60" src="https://www.volleynews.it/wp-content/uploads/2019/12/Delta-Informatica-Trentino-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2019/12/Delta-Informatica-Trentino-1-80x60.jpg 80w, https://www.volleynews.it/wp-content/uploads/2019/12/Delta-Informatica-Trentino-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.volleynews.it/2019/12/25/girone-a-per-la-omag-ostacolo-club-italia-a-udine-il-derby-friulano-a-sassuolo-quello-modenese-girone-b-la-delta-a-montecchio-baronissi-ospita-roma/" title="Girone A, per la Omag ostacolo Club Italia. A Udine il derby friulano, a Sassuolo quello modenese. Girone B, la Delta a Montecchio, Baronissi ospita Roma">
										Girone A, per la Omag ostacolo Club Italia. A Udine il derby friulano, a Sassuolo quello modenese. Girone B, la Delta a Montecchio, Baronissi ospita Roma									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Dicembre, 2019</span>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-136225 post type-post status-publish format-standard has-post-thumbnail category-giovanili category-tutte-le-news tag-bastia-volley tag-pallavolo tag-tommaso-sulpizi tag-torneo-nazionale-citta-di-bastia tag-under-14-femminile tag-under-16-femminile tag-volley">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.volleynews.it/2019/12/25/11o-torneo-nazionale-citta-di-bastia-ix-memorial-tomasso-sulpizi/" title="11º Torneo Nazionale “Città di Bastia”, IX memorial Tomasso Sulpizi"><img width="80" height="60" src="https://www.volleynews.it/wp-content/uploads/2019/12/11º-Torneo-Nazionale-“Città-di-Bastia”-IX-memorial-Tomasso-Sulpizi-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2019/12/11º-Torneo-Nazionale-“Città-di-Bastia”-IX-memorial-Tomasso-Sulpizi-80x60.jpg 80w, https://www.volleynews.it/wp-content/uploads/2019/12/11º-Torneo-Nazionale-“Città-di-Bastia”-IX-memorial-Tomasso-Sulpizi-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.volleynews.it/2019/12/25/11o-torneo-nazionale-citta-di-bastia-ix-memorial-tomasso-sulpizi/" title="11º Torneo Nazionale “Città di Bastia”, IX memorial Tomasso Sulpizi">
										11º Torneo Nazionale “Città di Bastia”, IX memorial Tomasso Sulpizi									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Dicembre, 2019</span>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-136251 post type-post status-publish format-standard has-post-thumbnail category-superlega-maschile category-tutte-le-news tag-campionato tag-pallavolo tag-serie-a tag-sir-safety-conad-perugia tag-superlega tag-top-volley-cisterna tag-volley">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.volleynews.it/2019/12/25/sir-safety-conad-perugia-ultima-del-2019-al-palabarton-a-santo-stefano-arriva-la-top-volley-cisterna/" title="Sir Safety Conad Perugia: ultima del 2019 al PalaBarton! A Santo Stefano arriva la Top Volley Cisterna!"><img width="80" height="60" src="https://www.volleynews.it/wp-content/uploads/2019/12/Sir-Safety-Conad-perugia-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2019/12/Sir-Safety-Conad-perugia-1-80x60.jpg 80w, https://www.volleynews.it/wp-content/uploads/2019/12/Sir-Safety-Conad-perugia-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.volleynews.it/2019/12/25/sir-safety-conad-perugia-ultima-del-2019-al-palabarton-a-santo-stefano-arriva-la-top-volley-cisterna/" title="Sir Safety Conad Perugia: ultima del 2019 al PalaBarton! A Santo Stefano arriva la Top Volley Cisterna!">
										Sir Safety Conad Perugia: ultima del 2019 al PalaBarton! A Santo Stefano arriva la Top Volley Cisterna!									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Dicembre, 2019</span>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-136248 post type-post status-publish format-standard has-post-thumbnail category-a3-maschile category-tutte-le-news tag-a3-maschile tag-campionato tag-pallavolo tag-serie-a3-credem-banca tag-volley">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.volleynews.it/2019/12/25/11-turno-allinsegna-delle-rivalita-nel-girone-bianco-ben-5-derby-4-il-26-dicembre-cuneo-torino-il-29-dicembre-nel-blu-4-derby-a-s-stefano/" title="11° turno all’insegna delle rivalità. Nel Girone Bianco ben 5 derby: 4 il 26 dicembre, Cuneo – Torino il 29 dicembre. Nel Blu, 4 derby a S. Stefano"><img width="80" height="60" src="https://www.volleynews.it/wp-content/uploads/2019/11/Matteo-Sperandio-Delta-Porto-Viro-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2019/11/Matteo-Sperandio-Delta-Porto-Viro-80x60.jpg 80w, https://www.volleynews.it/wp-content/uploads/2019/11/Matteo-Sperandio-Delta-Porto-Viro-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.volleynews.it/2019/12/25/11-turno-allinsegna-delle-rivalita-nel-girone-bianco-ben-5-derby-4-il-26-dicembre-cuneo-torino-il-29-dicembre-nel-blu-4-derby-a-s-stefano/" title="11° turno all’insegna delle rivalità. Nel Girone Bianco ben 5 derby: 4 il 26 dicembre, Cuneo – Torino il 29 dicembre. Nel Blu, 4 derby a S. Stefano">
										11° turno all’insegna delle rivalità. Nel Girone Bianco ben 5 derby: 4 il 26 dicembre, Cuneo – Torino il 29 dicembre. Nel Blu, 4 derby a S. Stefano									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Dicembre, 2019</span>
								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-136221 post type-post status-publish format-standard has-post-thumbnail category-nazionali category-nazionali-giovanili category-tutte-le-news tag-giovanili tag-nazionale-giovanile tag-pallavolo tag-qualificazione-nazionale-maschile tag-volley">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.volleynews.it/2019/12/25/qualificazione-nazionale-maschile-concluso-lultimo-stage-del-2019/" title="Qualificazione Nazionale Maschile: concluso l&#8217;ultimo stage del 2019"><img width="80" height="60" src="https://www.volleynews.it/wp-content/uploads/2019/12/Qualificazione-Nazionale-Maschile_3-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.volleynews.it/wp-content/uploads/2019/12/Qualificazione-Nazionale-Maschile_3-80x60.jpeg 80w, https://www.volleynews.it/wp-content/uploads/2019/12/Qualificazione-Nazionale-Maschile_3-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="https://www.volleynews.it/2019/12/25/qualificazione-nazionale-maschile-concluso-lultimo-stage-del-2019/" title="Qualificazione Nazionale Maschile: concluso l&#8217;ultimo stage del 2019">
										Qualificazione Nazionale Maschile: concluso l&#8217;ultimo stage del 2019									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 Dicembre, 2019</span>
								</div>
							</div>
						</li>			</ul></div><div id="widget_sp_image-46" class="mh-widget widget_sp_image"><a href="https://www.volleynews.it/per-la-tua-pubblicita/" id="https://www.volleynews.it/per-la-tua-pubblicita/" target="_self" class="widget_sp_image-image-link"><img width="626" height="209" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.volleynews.it/wp-content/uploads/2019/03/MR_PUBBLICITA_B.jpg 626w, https://www.volleynews.it/wp-content/uploads/2019/03/MR_PUBBLICITA_B-300x100.jpg 300w" sizes="(max-width: 626px) 100vw, 626px" src="https://www.volleynews.it/wp-content/uploads/2019/03/MR_PUBBLICITA_B.jpg" /></a></div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Seguici su Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/socialvolleynews/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="1"></div>
</div>
</div>	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			VOLLEY NEWS ® 2017 - Testata registrata presso il Tribunale di Monza, numero 4 del 2017. Se per qualsiasi materiale riportato nel sito non dovesse essere stata rispettata alcuna forma di licenza e/o autorizzazione, vi preghiamo di segnalarcelo e provvederemo alla sua immediata rimozione e cancellazione.		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div id="cookie-law-info-bar"><span>Questo sito web utilizza i cookie. Continuando ad utilizzare questo sito o cliccando su <a  data-cli_action="accept" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a> si acconsente all'utilizzo dei cookie durante la navigazione. <br />
Per maggiori informazioni: <a href='' id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Saperne di più</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#dd3333","button_1_button_hover":"#b12929","button_1_link_colour":"#ffffff","button_1_as_button":true,"button_1_new_win":true,"button_2_button_colour":"#dd3333","button_2_button_hover":"#b12929","button_2_link_colour":"#ffffff","button_2_as_button":true,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Twitter Auto Publish" href="https://xyzscripts.com/wordpress-plugins/twitter-auto-publish/details" >WP Twitter Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<!-- twitter JS End -->
			<script>
				! function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>

    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.45);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = 'T3c2UjdMcmw5QTIybWRZelVoQ09TS1piYTZTbVJLbS94UEhRdmVHTVo0aHdlUGJMQmN6S2RxaENIRDlZS204ZHd6NmpxSWRWc2g5Z0NabitKSVJSQjhLSHk0VnhDdy9idzlWWkFTc2Z4MXhjd0lIT3c1NGFNQk9TTDVIcFRUZ3J8YTVpQnp6VDNjRmRneWFNRTdIbGs4NlZUdjJXbHJlWFJPYmxoZmtYVitZVT0=';
            var feedtype = 8;

            var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                        window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                        ref.action = url;

                        ref.target = "popupwindow";

                        return true;

                    } else {

                        return false

                    }
                }
            } else {

                alert("Please enter email address");

                jQuery(ref).find('input[name="data[Widget][email]"]').focus();

                return false;

            }

        }
    </script>

    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {

            width: 100% !important;

            height: auto !important;

            border: 1px solid #b5b5b5 !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

            </style>

			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.volleynews.it/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.volleynews.it/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.3.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.volleynews.it\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.volleynews.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.volleynews.it\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.5'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.volleynews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.volleynews.it/wp-content/plugins/category-post-slider/js/jquery.cpsslider.js?ver=1.2'></script>
</body>
</html>